close

Anmelden

Neues Passwort anfordern?

Anmeldung mit OpenID

Info-Flyer zum - Bundesverband für fachgerechten Natur

EinbettenHerunterladen
Bequemer PDF Upload für Profis und Fortgeschrittene
Für professionelle Mediengestalter, Grafiker oder Fotografen gibt es unseren Profi-Upload. Gestalte dein Fotobuchuch z.B. in InDesign, Photoshop, QuarkXPress
oder einem anderen Programm und übermittle uns die Datei über unseren Profi Upload (gezippte JPGs oder PDF).
Für die Komplettseitengestaltung ist es wichtig, dass du dich an unsere Vorgaben hälst. Nur so können wir ein einwandfreies Ergebnis garantieren.
Wir belichten auf echtem Fotopapier aus und durch unserer Panoramabindung entstehen in der Mitte kein störender Falz. Das ist auch der Grund warum wir mit
Doppelbögen arbeiten. (ein Doppelbogen=eine Doppelseiten=2 Einzelseiten)
Grundsätzlich brauchen wir für die Produktion mindestens 13 Doppelseiten (nähere Angaben siehe unten), was 26 Einzelseiten entspricht. Ist wichtig beim
anwählen der Seitenzahlen im Preisrechner.
Wir bieten 2 Varianten für das Vorsatzpapier:
1. Flying Leaf :
Für alle, die auf blätterbares Vorsatzpapier stehen. Das fühlt sich nicht nur gut an, sondern bringt echtes Foto-Album-Feeling.
Das Beste: Das Fotobuch hat KEINEN BARCODE auf der letzten Bildseite.
Dazu ist es wichtig die Linke Seitenhälfte auf der ersten Doppelseite und die rechte Seitenhälfte auf der letzten Doppelseite einfach weiß zu lassen.
Auf keinen Fall ein Bild setzen, da die beiden Seiten im späteren Produktionsprozess abgeschnitten werden durch das Vorsatzpapier ersetzt werden.
Erste Doppelseite (Seite01,Seite 02)
Kein Bild weiss Standard Doppelseite
letzte Doppelseite
Kein Bild weiss 2. Bonded Leaf
Für alle, die mit Panoramablick starten wollen. Das Vorsatzpapier wird verklebt und das Buch wird zur Kinoleinwand.
Einfach die Doppelseiten entsprechend der Vorgaben gestalten.
(nähere Angaben siehe unten)
Doppelseiten-Größe (Angaben in Pixel/cm, Rohformat inkl. Beschnitt)
Buchblock 21x21
Breite x Höhe Pixel / cm
5031 x 2551 / 42,6 x 21,6 (Endmaß incl. Beschnitt)
Auflösung in dpi
300
Beschnitt Pixel / cm
21 / 0,3
Buchblock 30x30
Breite x Höhe Pixel / cm
7087 x 3579 / 60 x 30,3 (Endmaß incl. Beschnitt)
Auflösung in dpi
300
Beschnitt Pixel / cm
21 / 0,3
Für beide Varianaten zu beachten:
•
•
•
•
•
Lege die Daten immer in sRGB an.
Benenne die Doppelseiten mit einer Nummerierung (01..., 02..., ...). Dateiformat gezippte jpgs oder PDF
Platziere keine Elemente direkt an der Beschnittkante. Andernfalls können Blitzkanten entstehen oder wichtige Elemente abgeschnitten werden.
Bitte lege das Dokument ohne Passkreuze oder Beschnittmarken an!
Beschnittangaben und Falzbereichangaben sind immer der Wert für eine Seite und müssen daher je Seite einer Fotobuch-Doppelseite berücksichtigt werden
(z.B. Wert x 2 für links und rechts).
• PDFs solltest du bitte immer nach dem Export über Adobe Acrobat Pro optimieren (siehe Anleitung weiter unten).
• Der Upload ist auf 1,8 GB begrenzt. Bei größeren Datenmengen wenden Sie sich bitte an den Support: service(at)bindit.de
Vor der Bestellung muss jede einzelne Seite geprüft werden. Bei eventuellen Abweichungen wende dich bitte an uns.
Profitipps:
PDF-Export (empfohlen bei Verwendung von InDesign und QuarkXPress): Wir empfehlen dir beim PDF-Export immer die Option "Qualitativ hochwertiger Druck"
zu verwenden. Stelle dann bitte den Farbraum auf sRGB um. Wenn du mit einem Layoutprogramm wie QuarkXPress oder InDesign die Funktion „Doppelseiten“
nutzt achte bitte darauf, dass du beim PDF exportieren den Haken bei „Druckbögen“ gesetzt hast. Es ist wichtig, dass wir im PDF jede Doppelseite als eine Seite
erhalten. Bitte optimiere dein PDF immer vor dem Hochladen, um die Datenmenge zu reduzieren und eventuelle Masken, Transparenzen und
Metadaten, welche beim Importieren zu Problemen führen können, zu konvertieren.
PDF optimieren
Öffne deine PDF im Adobe Acrobat Pro und wähle unter „Datei -> Speichern unter -> Optimiertes PDF“ und setze folgende Haken und Einstellungen:
Kompatibilität herstellen für: „Vorhandene beibehalten“
• Bilder: Hier empfehlen wir eine bikubische Neuberechnung von Bildern über 300 dpi auf 300 dpi (JPEG, maximale Qualität)
• Schriften: Setze den Haken bei "Einbettung für keine Schrift aufheben"
• Transparenz: hier sollte „hohe Auflösung“ ausgewählt sein
• Objekte löschen: hier alle Haken setzen außer - geglättete Linien in Kurven konvertieren - Bild-Fragmente erkennen und zusammenfügen
• Benutzerdaten verwerfen: hier alle Haken setzen
• Bereinigen: Objektkomprimierungsoptionen auf „Dokumentstruktur komprimieren“ setzen hier alle Haken setzen außer - LZW-Komprimierung durch Flate
Komprimierung ersetzen - nicht referenzierte benannte Ziele verwerfen - PDF für schnelle Webanzeige optimieren
Mehrseitiges PDF aus Photoshop exportieren In CS3: Du hast die Möglichkeit, in Photoshop mehrere Dokumente zu einem mehrseitigen PDF
abzuspeichern. Gehe auf Datei -> Automatisieren -> PDF-Präsentation. Klicke „geöffnete Dateien hinzufügen“ an, um alle geöffneten Dateien in einem PDF
abzuspeichern. Zusätzlich müsst du „mehrseitiges Dokument“ auswählen. In CS4: In CS4 ist diese Funktion in der Adobe Bridge integriert. Wähle über den
Ordnerbereich die gewünschten Dateien. Gehe in das Ausgabebedienfeld (Fenster -> Arbeitsbereich -> Ausgabe; es erscheint auf der rechten Seite). Wähle
„PDF“ und im Menü „Vorlage“ stelle „Benutzerdefiniert“ ein. Nun musst du die exakte Seitengröße eingeben. Im Bereich „Layout“ musst du die Abstände (oben,
unten ...) auf Null stellen. Bei „Überlagerungen“, „Kopfzeile“, „Fußzeile“ und „Wiedergabe“ sollte nichts angeklickt sein. Den Bereich Wasserzeichen kannst du
ignorieren und das Dokument abspeichern.
Speziell für Scribus
Scribus kann die Schriften beim PDF-Export nicht einbinden. Deshalb wandle deine Schriften bitte unbedingt vor dem Export in Pfade/Kurven. 
Document
Kategorie
Internet
Seitenansichten
4
Dateigröße
1 645 KB
Tags
1/--Seiten
melden