close

Anmelden

Neues Passwort anfordern?

Anmeldung mit OpenID

Anleitung FIONA 2013

EinbettenHerunterladen
Ausführlicher Wegweiser durch FIONA 2013
Die Anleitung soll Ihnen eine Hilfestellung zum schnellen und effektiven Bearbeiten des
elektronischen Gemeinsamen Antrages 2013 geben. Sie beschreibt die wesentlichen
Funktionen. Eine ausführliche Anleitung finden Sie im Handbuch unter www.fionaantrag.de
Handbücher (Stand 2012)
Zu einzelnen Aufgaben haben wir Ihnen Kurzfilme eingestellt in: www.fiona-antrag.de
Download. Antworten gibt Ihnen auch die Hotline UHD-FIONA@lgl.bwl.de oder
07154/9598-310 werktags von 7.00 - 16.30 Uhr sowie Ihr Landwirtschaftsamt.
Inhalt
Checkliste FIONA 2013 ................................................................................................... 3
Allgemeines ................................................................................................................... 4
2.1 Um FIONA nutzen zu können, benötigen Sie: .............................................................. 4
2.2 Browserversionen und -einstellungen .......................................................................... 4
2.3 Anmeldung in FIONA unter www.fiona-antrag.de "Start" ......................................... 4
3
Der Weg durch FIONA .................................................................................................... 5
3.1 Statusinformationen................................................................................................... 5
3.2 Hinweise .................................................................................................................. 7
3.3 Stammdaten .............................................................................................................. 8
3.4 Auswahl der Maßnahmen ........................................................................................... 9
3.5 Flurstücksverzeichnis ................................................................................................ 9
3.6 FSV-Ansicht anpassen ............................................................................................. 11
3.7 Sortieren des FSV ................................................................................................... 12
3.8 Filtern/Suchen im FSV ............................................................................................ 12
3.9 Flurstücke löschen - neue Flurstücke aufnehmen ........................................................ 12
3.10
Flächen mit anderen FIONA-Nutzern austauschen .................................................. 13
3.11
Sammelbearbeitungen durchführen ........................................................................ 14
3.12
Einzelbearbeitungen durchführen ........................................................................... 15
3.13
Schlagskizzen erstellen ......................................................................................... 15
3.14
Fehlerprüfung durchführen.................................................................................... 15
3.15
Ausdruck des FSV / Import und Export der FSV-Daten ........................................... 16
3.16
Allgemeine Daten ................................................................................................ 16
3.17
Maßnahmen ........................................................................................................ 16
3.17.1
Blättern und Speichern der Daten .................................................................... 16
3.17.2
Informationen zu den Maßnahmen .................................................................. 16
3.17.3
Erforderliche Angaben zur Beantragung der Maßnahmen .................................. 18
3.17.4
Auswertungsdaten zu den Maßnahmen ............................................................ 18
3.17.5
Prüfungen der einzelnen Antragsabschnitte ...................................................... 18
3.18
Erklärungen ......................................................................................................... 19
3.19
Auswertungen ..................................................................................................... 19
3.20
Druck ................................................................................................................. 19
3.21
Prüfen ................................................................................................................. 20
3.22
Abschließen / Komprimierter Gemeinsamer Antrag ................................................. 20
4
Geoinformationssystem: Flurkarten, Luftbilder, Skizzen ................................................... 22
4.1 Aufbau des Geoinformationssystems (GIS) ................................................................ 22
1.
Übersicht ............................................................................................................ 22
2.
Einstellungen ....................................................................................................... 22
3.
Menüleiste .......................................................................................................... 22
1
2
-24.
Kartenfenster ....................................................................................................... 22
5.
Informationen zum Flurstück/Schlagskizzen ........................................................... 22
4.2 Schlagskizzen / CC-Landschaftselemente .................................................................. 25
4.2.1
Verknüpfte Schlagskizze erstellen ...................................................................... 25
4.2.2
Verknüpfte Schlagskizze bearbeiten ................................................................... 29
4.2.3
Erfassung einer Cross Compliance Landschaftselemente (CC-LE) Markierung ....... 33
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
-3-
1
Checkliste FIONA 2013
Systemumgebung optimal einstellen
Browser konfigurieren
Stammdaten
Wurden die Stammdaten überprüft und ggf. erforderliche Korrekturen vorgenommen?
Wurden die Stammdaten bestätigt (Abschnitt "S5 Zeile 30") oder liegen betriebliche
Veränderungen (z.B. Hofübergabe) vor (Abschnitt "S5 Zeile 31")?
In diesem Fall ist eine weitere Bearbeitung in FIONA nicht möglich.
Stimmen Sie sich mit der unteren Landwirtschaftsbehörde des für Sie zuständigen
Landratsamts ab.
Wie bearbeite ich das Flurstücksverzeichnis (FSV) effizient?
FSV: welche Spalten sollen ein- bzw. ausgeblendet sein?
Welche Flurstücke sind im FSV zu löschen bzw. an andre Antragsteller zu
übertragen?
Welche Flurstücke sind neu aufzunehmen bzw. zu übernehmen?
Sammelbuchung und Sortierfunktionen geschickt nutzen
Nutzfläche aus Vorjahr übernehmen
Bei Bedarf Einzelbuchung für „Feinarbeiten“ nutzen
Erst jetzt Fehlerprüfung ausführen
Auswertungen durchführen und mit den Angaben im Antrag vergleichen
Antragsdaten
Wurden die relevanten/zu beantragenden Maßnahmen (siehe Navigationsbaum
"Auswahl der Maßnahmen") ausgewählt?
Wurden die notwendigen Erklärungen gelesen und bestätigt?
Wurde vor dem "Abschließen des Antrages" die Gesamtprüfung durchgeführt und
die Statistiken unter "Auswertungen" und in den jeweiligen Antragsabschnitten
überprüft?
Nutzung des Geoinformationssystem (GIS)
Größe des Kartenfensters wählen, beim Reiter "Karten" die relevanten
Datenebenen einstellen (ein-/ausblenden)
Wurden im GIS die relevanten Kulissen der beantragten Flurstücke eingesehen
(z.B. Wasserschutz, Natura 2000…)?
Wurden die erforderlichen elektronischen Schlagskizzen erstellt bzw. entsprechen
die aus dem Vorjahr übernommenen Schlagskizzen noch den tatsächlichen
Gegebenheiten?
Wurden die CC-Landschaftselemente im GIS überprüft?
Abschließen / Abgabe des komprimierten Gemeinsamen Antrags
Haben Sie Ihren Antrag abgeschlossen? Mit dem Abschließen wird der komprimierte
Gemeinsame Antrag erstellt und die Daten des Gemeinsamen Antrags elektronisch an
die Verwaltung übermittelt. Der komprimierte Gemeinsame Antrag ersetzt das bisherige
Papierantragsformular.
Haben Sie den zugehörigen Gemeinsamen Antrag ausgedruckt, unterschrieben und bei
der zuständigen unteren Landwirtschaftsbehörde bei Ihrem Landratsamt eingereicht?
Bitte beachten Sie, dass ein rechtswirksamer Zugang Ihres Gemeinsamen Antrags 2013
beim Landratsamt erst dann gegeben ist, wenn dort der "Komprimierte Gemeinsame
Antrag" eingegangen ist!
Beenden Sie FIONA über einen Klick auf die Schaltfläche "Abmelden"!
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
-4-
2 Allgemeines
2.1
Um FIONA nutzen zu können, benötigen Sie:
einen Computer mit Internetzugang über DSL, Kabelanschluss oder Satellit o.a.
mit mind. 1000 kbit/s (ISDN oder Modem reicht nicht aus!)
eine PIN,
die Sie bereits für die Meldung von Tieren im HIT bzw. für den Zugang zur ZID nutzen.
Sie haben noch keine PIN?
Unter www.fiona-antrag.de finden Sie im linken Bereich der Startseite den Punkt „Download“. Dort
sind die notwendigen Formulare zu einer Neubeantragung hinterlegt.
Ihre PIN ist nicht mehr gültig?
In diesem Fall können Sie die Erneuerung der PIN online, also papierlos, unter www.fiona-antrag.de
Start
„Kennwort (PIN) vergessen?“ beantragen.
Abb. 1 - PIN vergessen
2.2
Browserversionen und -einstellungen
Mozilla Firefox ab Version 9.x (Empfehlung) oder Microsoft Internet Explorer ab Version 8.
Verknüpfungen zum kostenlosen Herunterladen der neuesten Browserversionen und die jeweiligen
Einstellungen finden Sie auf der FIONA-Startseite www.fiona-antrag.de
„Systemvoraussetzungen“
Einige Browsereinstellungen sind für eine reibungslose Funktion von FIONA notwendig. Zusätzlich
müssen Sie einen ggf. installierten Popupblocker so einstellen, dass Popups von FIONA nicht
unterdrückt werden. Weiterhin sollte der Dateidownload aktiviert sein. Siehe hierzu auch die
Empfehlungen zu den Einstellungen auf der FIONA-Startseite unter "Browsertest".
2.3
Anmeldung in FIONA unter www.fiona-antrag.de
"Start"
Geben Sie unter "Registriernummer" die ersten 12 Ziffern Ihrer 14-stelligen Unternehmensnummer
ein. Unter "Kennwort" geben Sie bitte die Ihnen zugesandte PIN 6-stellige PIN (Persönliche
Identifikationsnummer) ein. Nach der ersten Eingabe Ihrer PIN werden Sie ggf. aufgefordert, eine
neue PIN zu erstellen. Bitte folgen Sie hierzu den Anweisungen auf dem Bildschirm.
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
-5-
3
Der Weg durch FIONA
Im linken Bereich befindet sich der
Navigationsbaum, dieser kann von
Ihnen eingeklappt
werden.
Es hat sich bewährt, den Antrag in
FIONA entlang des
Navigationsbaums zu bearbeiten.
Im Folgenden werden Sie in dieser
Reihenfolge durch die Funktionen
von FIONA geführt.
Abb. 2 - Navigationsbaum
3.1
Statusinformationen
Nach der Anmeldung öffnet sich FIONA mit der Seite „Statusinformation“.
Bitte beachten Sie insbesondere die Eintragungen und Meldungen in den Feldern "Information",
"Informationen für" sowie "Stand der Daten".
Abb. 3 - Statusinformationen
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
-6Bereich Statusinformationen - "Information"
Unter "Information" erhalten Sie eine Meldung, zum Stand der Anmeldung, ob diese erfolgreich war.
Nach einer erstmaligen Anmeldung werden Sie aufgefordert, die Stammdaten zu bestätigen:
Abb. 4 - Meldung bei einer erfolgreichen erstmaliger Anmeldung
Siehe hierzu Kapitel 3.3 Stammdaten.
Erhalten Sie bereits bei der ersten Anmeldung die u.a. Meldung, ist eine Bearbeitung Ihres Antrages
nicht möglich.
Abb. 5 - Erstanmeldung nicht erfolgreich wegen technischer Wartung.
Sollten Sie nach wiederholter späterer Anmeldung weiterhin die Meldung bekommen, dass aufgrund
einer technischen Wartung derzeit kein Zugang zur Datenbank besteht, wenden Sie sich bitte an die
Hotline UHD-FIONA@lgl.bwl.de oder 07154/9598-310 werktags von 7.00 - 16.30 Uhr oder Ihr
Landwirtschaftsamt.
Nach einer erstmaligen erfolgreichen Anmeldung aktualisiert FIONA bei jeder Anmeldung die im
Gemeinsamen Antrag angezeigten Daten, wie z.B. Zahlungsansprüche, MEKA-Verpflichtungen, LPRVerträge u.a.. Konnte die Daten aufgrund von technischen Gründen nicht aktualisiert werden, werden
Sie unter "Information" hierüber informiert.
Abb. 6 - Meldung bei Anmeldung während einer technischen Wartung
Eine Bearbeitung Ihres Antrages ist trotz fehlender Aktualisierung der Daten zum Gemeinsamen
Antrag möglich. Vor einem Abschließen empfehlen wir, eine erneute Anmeldung mit erfolgreicher
Aktualisierung, damit die ggf. inzwischen aktuelleren Daten bei der Prüfung Ihrer Angaben
berücksichtigt werden können.
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
-7-
Bereich Statusinformationen - "Informationen für"
Neben den Betriebsdaten wie Unternehmensnummer und Adressdaten ist hier insbesondere auf den
Bearbeitungs-Zustand (Status) zu achten.
Folgende Einträge können angezeigt werden:
unbearbeitet mit Daten Vorjahr:
Die Antragsdaten sowie das Flurstücksverzeichnis
sind unbearbeitet
in Bearbeitung:
Dieser Zustand wird immer dann angezeigt, wenn
der Antrag bearbeitet werden kann. Dies ist auch
dann der Fall, wenn nach einem Abschluss des
Antrages und vor einer Registrierung des
"Komprimierten Gemeinsamen Antrages" durch die
Landwirtschaftsbehörde Sie diesen wieder zur
Bearbeitung geöffnet haben.
Bearbeitung abgeschlossen:
Zeigt an, dass Sie Ihren Antrag abgeschlossen
haben.
zur Übertragung an Großrechner registriert:
Nach Abschluss Ihres Antrages und Abgabe des
"Komprimierten Gemeinsamen Antrages" bei der
Landwirtschaftsbehörde wird dieser registriert.
Damit wird die erfolgreiche Registrierung und somit
der Eingang Ihres "Komprimierten Gemeinsamen
Antrages" bei , der Landwirtschaftsbehörde
angezeigt.
Bereich Statusinformationen - "Stand der Daten"
In diesem Bereich werden neben den Informationen zum Datenstand der verschiedenen Kartendaten
im Geoinformationssystem, wie z.B. Bruttofläche, Gebietskulissen oder Umweltdaten das Datum der
letzten Bearbeitung der Antrags- oder Flurstücksdaten angezeigt. Auch wird angezeigt, wann die
letzte Aktualisierung erfolgt ist.
3.2
Hinweise
Zur Bearbeitung des Antrages, des Flurstücksverzeichnisses sowie der Schlagskizzen stehen
Onlinehilfen zur Verfügung.
Abb. 7 - Onlinehilfen
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
-83.3
Stammdaten
Bei den Stammdaten handelt es sich insbesondere um Name, Anschrift, Bankverbindung und
Unternehmensform des Antragstellers. Angezeigt werden stets die derzeit bei der
Landwirtschaftsverwaltung hinterlegten Daten.
Abb. 8 - Stammdaten
Wichtig:
Bevor Sie in den weiteren Antragsabschnitten von FIONA
Eintragungen, Änderungen usw. vornehmen wollen, müssen Sie
die Stammdaten in Abschnitt S5 Zeile 30 bestätigen. Ggf. sind
Änderungen in die Korrekturfelder in den Abschnitten S1, S3 und
S4 einzutragen.
Abb. 9 - Stammdaten - Abschnitt S5 Erklärungen
Datenfelder, bei denen kein Korrekturfeld vorgesehen ist (in der Regel liegt eine Hofübergabe oder
betriebliche Veränderungen vor), können nicht in FIONA geändert werden.
Abb. 10 - Stammdaten - Abschnitt S5 Betriebsinhaberwechsel/betriebliche Veränderungen
In diesem Fall nehmen Sie Kontakt mit der Landwirtschaftsbehörde auf. Hierzu können Sie das unter
"Betriebliche Veränderungen" hinterlegte pdf-Formblatt verwenden. Nach Änderungen der Daten
durch die Landwirtschaftsverwaltung werden die geänderten Daten in FIONA angezeigt. Von Ihnen ist
eine erneute Überprüfung und Bestätigung (Abschnitt 5, Zeile 30) erforderlich.
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
-93.4
Auswahl der Maßnahmen
Abb. 11 - Auswahl der Maßnahmen
Auf dieser Seite müssen Sie die Maßnahmen kennzeichnen, die Sie beantragen möchten.
Zusätzlich haben Sie hier Angaben zur Tierhaltung zu machen. Soweit Sie eine Maßnahme bereits im
Vorjahr beantragt hatten, erscheint am Ende der jeweiligen Zeile ein grüner Haken.
Wichtig:
Die Bildschirmseiten mit den Detailangaben zur Beantragung werden nur für
die Maßnahmen angezeigt, die Sie unter "Auswahl der Maßnahmen" mit
einem
gekennzeichnet und damit beantragt haben.
3.5 Flurstücksverzeichnis
Soweit im Vorjahr für Ihren Betrieb Flurstücks und Nutzungsdaten vorlagen, werden diese mit Stand
Mitte Januar 2013 im Flurstücksverzeichnis - Urladung angezeigt.
Wichtig:
So lange Sie Ihre Antragsbearbeitung nicht abgeschlossen haben,
können Sie jederzeit zur so genannten Urladung unter "Rücksetzen
Urladung“ (siehe Navigationsbaum) zurückkehren. Ihre Änderungen einschließlich der von Ihnen erstellten verknüpften Schlagskizzen werden damit zurückgesetzt.
Das Flurstücksverzeichnis (FSV) gliedert sich in Menüs, Reiter, Schaltflächen und Tabellen. Folgende
Funktionen sind dort zu finden:
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 10 Schaltflächen
Reiter
Schaltflächen
Menüs
Flurstücksverzeichnis = Tabelle mit den einzelnen Nutzungszeilen
Abb. 12 - Flurstücksverzeichnis
Menüs:
"Datei":
Ausdrucke des FSVs und des komprimierten Gemeinsamen Antrags
erstellen.
Ausgewählte Nutzungen (Zeilen) bearbeiten, anlegen, kopieren,
übertragen und löschen.
Anzeige eines Flurstücks im GIS, verknüpfte Schlagskizzen erstellen
und FSVprüfen; Auswertungen aufrufen.
"Bearbeiten":
"Aktionen":
Reiter:
"Flurstücksverzeichnis":
"Flächen übernehmen":
" Datenexport/-import":
" FSV-Ansicht anpassen":
Wichtig:
Darstellung der Nutzungszeilen des FSV
Ansicht / Auswahl der Flächen, die für Sie zur Übernahme
bereitgestellt sind oder die Sie zur Übergabe bereitgestellt
haben.(vgl. 3.10)
Abspeichern der Daten des FSV in Dateiform auf
Ihrem Rechner (vgl. 3.15)
Spaltenansicht des Flurstücksverzeichnis ändern (vgl. 3.6)
Die Funktionen "FSV-Ansicht anpassen", "Sortieren des FSV " sowie
"Filtern/Suchen des FSV" sind sehr nützlich bei der Durchführung der
weiteren Bearbeitung des FSV. Machen Sie sich zunächst mit diesen
Funktionen vertraut!
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 11 3.6
FSV-Ansicht anpassen
Abb. 13 - Flurstücksverzeichnis anpassen
Über "FSV-Ansicht anpassen" können Sie die Zeilenanzahl pro Seite, die Spaltenauswahl sowie
deren Reihenfolge festlegen. Hierzu öffnet sich ein Dialogfenster.
Ein- und Ausblenden von Spalten
Anordnen von Spalten (Reihenfolge)
Abb. 14 - Tabellenkonfiguration
Wenn Sie z.B. weniger MEKA-Maßnahmen haben als MEKA-Spalten im FSV ausgewiesen sind,
können Sie einzelne Spalten über diesen Dialog ausblenden. Umgekehrt können Sie auch Spalten
einfügen oder die Reihenfolge ändern.
Das Hin- und Herschieben von Spalten von links nach rechts, von unten nach oben oder umgekehrt,
lässt sich einfach mit der linken Maustaste durch Anklicken und bei gedrückter Maustaste ziehen und
am Zielort durch Maustaste loslassen vornehmen.
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 12 -
3.7
Sortieren des FSV
Dazu klicken Sie mit der Maus auf die Überschrift der zu sortierenden Spalte des FSVs z.B. "NC VJ“.
Sie können durch wiederholtes Klicken den Spalteneintrag auf- und absteigend sortieren.
3.8
Filtern/Suchen im FSV
(z.B. nach der Gemarkung, Flurstücksnummer oder dem Nutzungscode)
Hierzu gibt es in der Kopfzeile des FSV eine Auswahlbox, aus der die zu filternde Spalte ausgewählt
werden kann. In einem danebenstehenden Feld sind die zu filternden Werte (bei mehreren Werten
durch Komma getrennt z.B. 115, 132, 451) einzutragen. Mit einem Klick auf das Lupensymbol wird die
Filterung ausgelöst. Der Filter und die Sortierung können mit einem Klick auf das X-Symbol gelöscht
werden. Im Beispiel ist in der Spalte "NC VJ" nach dem Code 115 gefiltert worden.
Abb. 15 - Filtern z.B. nach dem Nutzungscode lt. Vorjahr
Es werden nun im Flurstücksverzeichnis sämtliche Nutzungszeilen mit dem Nutzungscode 115 im
Vorjahr angezeigt.
3.9
Flurstücke löschen - neue Flurstücke aufnehmen
Wenn Sie ein Flurstück nicht mehr in Ihrem Betrieb bewirtschaften, löschen Sie die betreffende(n)
Zeile(n), in dem Sie diese mit einem Mausklick markieren und über den Menüpunkt „Bearbeiten Nutzung(en) löschen“ oder Mithilfe der Schaltfläche
entfernen.
Für neue Flurstücke fügen Sie über „Bearbeiten“ oder über die Schaltfläche
eine neue Nutzung
ein.
Hierzu ist es erforderlich, dass Sie in der Bearbeitungsmaske mindestens die Gemarkungs- und die
Flurstücksnummer eingeben. Nach Betätigung der Schaltfläche "Suchen" erhalten Sie das
Suchergebnis. Wählen Sie nun die gewünschten Flurstücke durch das Setzen eine Häkchens aus.
Nach Betätigung "Auswahl übernehmen" werden diese in den Bereich "Ausgewählte Nutzungen
zur Übernahme in das FSV" aufgeführt. Bevor Sie die ausgewählten Flurstücke in das FSV
übernehmen, können Sie weitere Flurstücke suchen und zur Übernahme in das FSV auswählen. Zum
Schluss betätigen Sie die Schaltfläche "Nutzungen in das FSV übernehmen", um sämtliche
ausgewählte Flurstücke, einschl. der zugehörigen Flächendaten in das Flurstücksverzeichnis zu
übernehmen. Die neu ausgewählten Flurstücke finden Sie danach im Flurstücksverzeichnis am Ende
der Auflistung.
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 13 -
Abb. 16 - Neue Nutzung anlegen
3.10 Flächen mit anderen FIONA-Nutzern austauschen
Nutzungen abgeben
Mit dieser Funktion können Sie einfach und schnell Flurstücke bzw. Nutzungszeilen an einen anderen
Antragsteller übertragen!
Markieren Sie zunächst die Nutzungszeile(n) im Reiter "Flurstücksverzeichnis", die Sie an einen
anderen Antragsteller übertragen wollen. Wählen Sie im Menü "Bearbeiten" den Eintrag
"Nutzungen übertragen" aus oder klicken Sie stattdessen auf die Schaltfläche
. Es öffnet sich
ein Fenster, hier ist die 12stellige Antragsteller-Nr. des Übernehmers der Nutzungszeilen einzutragen.
Bestätigen Sie die Übertragung durch Anklicken der Schaltfläche "Übertragen". Die Nutzungen
werden nun nicht mehr in Ihrem Flurstücksverzeichnis angezeigt. Sie stehen nun im Reiter "Flächen
übernehmen" zur Abholung durch den anderen Antragsteller bereit. Solange die Nutzungen noch
nicht vom anderen Antragsteller abgeholt worden sind, können auch Sie selbst die Nutzungen wieder
übernehmen.
Wichtig:
Es werden jeweils alle Informationen der ausgewählten Nutzungszeile übertragen.
Die ggf. vorhandenen Skizzen zu den betroffenen Schlägen/Nutzungszeilen
verbleiben aber bei Ihnen und werden nicht mit übertragen !
Nutzungen übernehmen
Soweit andere FIONA-Nutzer Nutzungen an Sie abgegeben haben, erscheinen diese Nutzungen
ebenfalls im Reiter "Flächen übernehmen". Sie können diese Nutzungen übernehmen, indem Sie die
betreffenden Nutzungen markieren und im Menü "Bearbeiten" den Eintrag "Nutzungen
übernehmen" auswählen oder die Schaltfläche
Ihrem Flurstücksverzeichnis.
anklicken. Die Nutzungen erscheinen nun in
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 14 3.11 Sammelbearbeitungen durchführen
Sammelbearbeitungen sind einheitliche Buchungen, die Sie für mehrere Schläge gleichzeitig
durchführen. Sie sparen sich dadurch zeitaufwendige Einzeleingaben.
Beispiel: Sie haben 2012 Winterweizen angebaut. 2013 soll auf diesen Schlägen Sommergerste
angebaut und die MEKA-Maßnahme "Herbstbegrünung im Ackerbau" (Code 72) beantragt werden.
Filtern Sie anhand der zuvor beschriebenen Funktion "Filtern/Suchen im FSV" nach den
Nutzungscodes 115 im Vorjahr. Der/die relevante(n) Schläge werden Ihnen gebündelt angezeigt.
Abb. 17 - Auswahl der gefilterten Nutzungszeilen zur Sammelbearbeitung
Sammelbearbeitung: Nach Markierung der Zeilen und Aktivierung des Symbols
wird die Sammelbearbeitungsmaske angezeigt:
•
Wählen Sie im Feld Nutzungscode den NC für Sommergerste (132) aus.
•
Im Feld MEKA-Code geben Sie den Code 72 für Herbstbegrünung im Ackerbau ein.
•
Aktivieren Sie das Feld „Aktiv. ZA“, um Zahlungsansprüche auf diesen Flächen zu aktivieren.
•
Sollten sich die Nutzflächen im Vergleich zum Vorjahr nicht geändert haben, aktivieren Sie das Felde
zur Übernahme dieser Daten.
•
Überprüfen Sie, ob vorhandene MEKA-Codes überschrieben werden sollen. Gegebenenfalls
aktivieren Sie das relevante Kästchen in der Bearbeitungsmaske.
•
Die Felder "CC-LE vorh." und "SchlagNr." sollten nur in der Einzelbearbeitung ausgefüllt werden, da in
der Sammelbearbeitung korrekte Vorbelegungen überschrieben werden könnten!
•
Speichern Sie Ihre Änderungen.
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 15 -
Abb. 18 - Sammelbearbeitungsmaske
Auf dieselbe Weise führen Sie weitere Sammelbearbeitungen durch z.B.:
a) Aktivierung der ZA auf allen beihilfefähigen Flächen
b) Übernahme der Nutzfläche aus dem Vorjahr (wenn keine Änderung)
c) Setzen der verschiedenen MEKA-Codes
Hinter jedem Eingabefeld befindet sich eine Löschfunktion mit dem Symbol eines Papierkorbes
Diese Funktion ermöglicht es, bei Sammelbearbeitungen die Einträge bei allen ausgewählten
Nutzungszeilen mit einem Vorgang zu löschen.
.
3.12 Einzelbearbeitungen durchführen
Für alle Buchungen, die nicht als Sammelbuchung durchgeführt werden können, verwenden Sie die
Maske Einzelbearbeitung. Kennzeichnen Sie die entsprechende Zeile, indem Sie die gewünschte
Zeile mit einem Häkchen auswählen. Klicken Sie nun auf die Schaltfläche
„Ausgewählte
Nutzung(en) bearbeiten“ oder machen Sie einen Doppelklick. In beiden Fällen wird die Maske zur
Einzelbearbeitung geöffnet und Sie können in die verschiedenen Datenfelder alle relevanten Daten für
die einzelne Zeile eintragen. Mit "Speichern" verlassen Sie wieder die Bildschirmseite.
3.13 Schlagskizzen erstellen
Bitte gehen Sie entsprechend der im Kapitel 4.3.1 beschriebenen Weise vor.
3.14 Fehlerprüfung durchführen
Über die Fehlerprüfung erhalten Sie eine Rückmeldung welche Eingaben nicht plausibel sind. Die
Fehlerprüfung starten Sie mit Betätigung der Schaltfläche
oder über den entsprechenden
Eintrag im Menü "Aktionen". Es wird daraufhin eine Tabelle mit dem vorhandenen Fehlern (F) und
Hinweisen (H) angezeigt. Bitte bearbeiten Sie sämtliche Meldungen, zwingend jedoch die
Fehlermeldungen (F), da Sie sonst den Antrag nicht abschließen können. Fehlerprüfungen können
jederzeit durchgeführt werden.
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 16 3.15 Ausdruck des FSV / Import und Export der FSV-Daten
Sie erhalten den aktuellen oder den unbearbeiteten Stand (Urladung) über das Menü "Datei"
"Drucken"
"Tabelle". Hierzu wird eine PDF-Datei erstellt, welche Sie auf Ihrem PC abspeichern
oder für Ihre Akten ausdrucken können.
Es ist auch möglich, das FSV in Dateiform auf Ihrem Rechner zur weiteren Nutzung z.B. in
Schlagkarteiprogrammen zu speichern. Wählen Sie dazu im Flurstücksverzeichnis den Reiter
"Datenimport/-export" aus. Unter "Export" stehen zwei Dateiformate zur Verfügung: CSV-Format
und XDML-Format. Durch Betätigung der jeweiligen Schaltfläche "Export" wird eine entsprechende
Datei auf Ihrem Rechner abgelegt. Mit Hilfe der Importfunktion ist es auch möglich, Daten aus z.B.
Schlagkarteiprogrammen nach FIONA zu übernehmen.
3.16 Allgemeine Daten
Bitte machen Sie auch in diesem Abschnitt die erforderlichen Angaben bzw. beantworten Sie die
Fragen. In Abhängigkeit von der Unternehmensform (siehe Stammdaten) sind bestimmte
Antragsabschnitte nicht auszufüllen (z.B. bei einem Einzelunternehmer sind keine Angaben im
Abschnitt A5 "Erklärungen bei Personengesellschaften . . " erforderlich). Die Datenfelder werden
angezeigt, sind jedoch ausgegraut.
Die Tierhaltung wird nur angezeigt, wenn bei "Auswahl der Maßnahme" (Abschnitt G3) angegeben
wurde, dass Tiere gehalten werden.
3.17 Maßnahmen
Hier werden die Maßnahmen angezeigt, die Sie unter "Auswahl Maßnahmen" ausgewählt haben.
3.17.1 Blättern und Speichern der Daten
Insbesondere bei den "Maßnahmen", aber auch bei den "Allgemeinen Daten" und "Erklärungen"
etc. lassen sich die notwendigen Daten nicht auf einer Bildschirmseite anzeigen. Zum Blättern sind am
oberen Rand der Seite die Schaltflächen "zurück ohne Speichern" bzw. "weiter ohne Speichern"
vorgesehen.
Wichtig: Sofern Sie Änderungen auf der Bildschirmseite vorgenommen haben, sollten Sie
den Seitenwechsel über die Schaltflächen "Speichern und weiter" am unteren
rechten Rand der Seite vornehmen!
3.17.2 Informationen zu den Maßnahmen
Bei den verschiedenen Maßnahmen werden folgende Daten angezeigt bzw. sind auszufüllen:
- EBP: Zahlungsansprüche
Abb. 19 - In der ZID zum angegebenen Stand vorhandene Zahlungsansprüche.
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 17 -
Abb. 20 - Verpächter von ZA mit Namenskürzel
- MEKA: Umfang der MEKA Verpflichtungen und Hinweise zu Verlängerung, Erweiterung und
Neueinstieg in die Maßnahmen
Abb. 21 - Umfang der MEKA Verpflichtungen und Hinweise zu Verlängerung, Erweiterung und
Neueinstieg in die Maßnahmen
- Landschaftspflegerichtlinie: Übersicht der bestehenden LPR-Verträge.
Abb. 22 - Übersicht der bestehenden LPR-Verträge.
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 18 - Umweltzulage Wald: Verpflichtungsumfang
Abb. 23 - Übersicht zum Verpflichtungsumfang bei UZW
Bei verschiedenen Datenfelder sind ergänzende Informationen bzw. Hinweise hinterlegt.
Die Hinweise und Informationen können Sie durch Klick auf das Symbol
abrufen.
3.17.3 Erforderliche Angaben zur Beantragung der Maßnahmen
Grundsätzlich entsprechen die notwendigen Angaben dem Papierantrag. Diese Datenfelder sind
vollständig auszufüllen.
Bei der Maßnahme MEKA ist jede zu beantragende Maßnahme mit einem
zu kennzeichnen.
Die ergänzenden Angaben zu den MEKA-Maßnahmen (Abschnitte M2 folgende) werden
ausschließlich für die beantragten Maßnahmen abgefragt.
Wichtig:
Wählen Sie zunächst die MEKA-Maßnahmen aus, die Sie beantragen
wollen. Anschließend können Sie die ergänzenden Angaben in den
Antragsabschnitten M2 und folgende machen.
3.17.4 Auswertungsdaten zu den Maßnahmen
Insbesondere handelt es sich um Daten aus dem Flurstücksverzeichnis. Diese Daten werden den
voraussichtlichen Verpflichtungen / ZA gegenüber gestellt. Prüfen Sie, ob Ihre Angaben im Antrag
stimmen!
Abb. 24 - Beispiel für Auswertungsdaten bei der EBP 2.1
3.17.5 Prüfungen der einzelnen Antragsabschnitte
Es ist zweckmäßig, jeden einzelnen Antragsabschnitt gesondert zu prüfen und die Fehler/Hinweise
gesondert zu bearbeiten. Hierzu ein Beispiel für eine Fehlerprüfung aus MEKA. Um schnell zu den
Fehlern/Hinweisen zu gelangen, klicken Sie doppelt auf eine Meldung.
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 19 -
Abb. 25 - Beispiel für eine Fehlerprüfung aus der Seite MEKA
3.18 Erklärungen
Wie bereits aus dem Papierantrag bekannt, sind auch im Verfahren FIONA bestimmte Erklärungen
erforderlich. Für die Erklärungsabschnitte E1 bis E6 gibt es eine Sammelerklärung:
Abb. 26 - Sammelerklärung
Wichtig:
Ohne Bestätigung dieser Erklärungen durch
kann der Antrag nicht
abgeschlossen werden.
Darüber hinaus sind im Abschnitt E8 noch weitere Datenschutzerklärungen erforderlich, die gesondert
beantwortet werden müssen.
3.19 Auswertungen
Es handelt sich hier um Auswertungen aus dem Flurstücksverzeichnis. Mit den Auswertungen
erhalten Sie eine schnelle Auskunft über den Umfang der beantragten Kulturen und Maßnahmen.
Damit haben Sie einerseits ein vollständiges Anbauverzeichnis, das Sie auch für die Planung der
Außenwirtschaft verwenden können. Andererseits ist es sinnvoll, die Auswertungen im Hinblick auf die
beantragten Maßnahmen zu überprüfen.
Abb. 27 - Übersicht Auswertungen
Bei diesen Auswertungen werden PDF-Dateien erzeugt. Diese können auf Ihrem lokalen Rechner
gespeichert oder ausgedruckt werden.
3.20 Druck
Beim "Drucken" wird eine PDF-Datei erzeugt, die Sie ausdrucken oder auf Ihrem Rechner speichern
können.
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 20 Folgende Druck bzw. Downloadmöglichkeiten sind vorgesehen:
Abb. 28 - Drucken
3.21 Prüfen
Grundsätzlich erfolgen bei der Eingabe der Daten verschiedene Formatprüfungen.
Darüberhinaus sind im Verfahren FIONA folgende weitere Prüfungsmöglichkeiten vorgesehen:
•
Nur Flurstücksverzeichnis prüfen. Dies erfolgt direkt im Flurstücksverzeichnis über die
Schaltfläche
.
•
Einzelne Antragsabschnitte prüfen; siehe oben Abschnitt 4.3.4.
•
Gesamtprüfung von Flurstücksverzeichnis und Antragsdaten.
Diese Prüfungen werden über den Navigationsbaum "Prüfen" ausgelöst.
Abb. 29 - Prüfen
3.22 Abschließen / Komprimierter Gemeinsamer Antrag
Wenn Sie die Antragsdaten und das Flurstücksverzeichnis vollständig und fehlerfrei bearbeitet und
alle notwendigen Schlagskizzen erstellt haben, können Sie mit der Funktion "Abschließen" die
Antragsbearbeitung abschließen. Ein Abschluss ist jedoch nur möglich, wenn im Antragsteil und im
Flurstücksverzeichnis keine "Fehler" mehr vorhanden sind. Die ggf. noch vorhandenen "Hinweise"
müssen nicht behoben werden, sollten jedoch von Ihnen überprüft worden sein.
Mit dem Abschließen wird der komprimierte Gemeinsame Antrag erstellt. Dieser ersetzt das
bisherige Papierantragsformular.
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 21 Wichtig:
Nach Abschluss Ihres Antrages, können Sie den Antrag über
"Abschließen"
"Öffnen des Antrages" erneut öffnen und bearbeiten. Ein
erneuter Abschluss ist erforderlich.
Beachten Sie, dass Sie den zum letzten Abschluss gehörenden
"Komprimierten Gemeinsamen Antrag" bei Ihrer unteren
Landwirtschaftsbehörde einreichen. Ein erneuter Anschluss in FIONA ist nicht
mehr möglich, sobald Sie den "Komprimierten Gemeinsamen Antrag" bei der
Landwirtschaftsbehörde eingereicht haben und er dort registriert wurde.
Beachten Sie auch, dass ein wiederholtes Abschließen nach dem 15. Mai nicht
möglich ist.
Bitte beachten Sie, dass ein rechtswirksamer Zugang Ihres
"Komprimierten Gemeinsamen Antrages 2013" beim Landratsamt erst
dann gegeben ist, wenn der gültige unterschriebene "Komprimierte
Gemeinsamen Antrag" dort eingegangen ist.
Spätester Einreichungstermin ohne Kürzung der Beihilfen ist der 15. Mai 2013. Bei Einreichung
vom 16. Mai bis einschließlich 9. Juni erfolgen Kürzungen der Beihilfe, danach wird der Antrag
abgelehnt.
Sollten zu Anträgen, für die ein erneuter Abschluss nicht mehr möglich ist (s.o.), Änderungen bzw.
Ergänzungen erforderlich sein, reichen Sie diese Änderungen schriftlich bei Ihrer zuständigen unteren
Landwirtschaftsbehörde ein. Beachten Sie dabei die üblichen Fristen (vgl. Kapitel IX.1 Nr. 3.2 der
Erläuterungen zum Gemeinsamen Antrag).
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 22 -
4 Geoinformationssystem: Flurkarten, Luftbilder, Skizzen
4.1
Aufbau des Geoinformationssystems (GIS)
Das Geoinformation teilt sich in 5 Bereiche auf:
1. Übersicht
2. Einstellungen
3. Menüleiste
4. Kartenfenster
5. Informationen zum Flurstück/Schlagskizzen
Übersicht:
Funktionsleiste
Übersicht
Infobereich zum
Flurstück/Schlagskizzen
Menü
Bereich Kartenbild
Abb. 30 - Geoinformationssystem
Einstellungen:
Reiter Bildschirmeinstellungen:
Das Kartenbild kann vergrößert oder verkleinert werden. Es stehen 3 Kartenbildgrößen zur Auswahl
zur Verfügung.
Reiter Karten:
Nach einem Klick auf die Überschrift "Karten" können Sie sich neben den Basisdaten (Flurstücke), die
Bruttofläche Landwirtschaft, die bereits digitalisierten CC-Landschaftselementen und weitere
flächenbezogene Informationen z.B. zur Abgrenzung der MEKA-Hangneigungsflächen oder zur
SchALVO (sog. Gebietskulissen) oder zu weiteren Umweltdaten anzeigen lassen. Darüber hinaus
können Sie unter "Antragsdaten" die im Vorjahr beantragten Flurstücke sowie Ihre Schlagskizzen zur
Anzeige auswählen. Zusätzlich sind die aktuellen Luftbilder (digitalen Orthophotos) der
Landesvermessung hinterlegt. Das Erstellen einer Schlagskizze wird im nächsten Kapitel dargestellt.
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 23 Wichtig:
Die GIS-Daten werden in Farbe (flächig oder in Linienform) angezeigt. Es ist
daher zweckmäßig nur einzelne bzw. bestimmte Kulissen auszuwählen, da
sonst die Übersichtlichkeit verloren gehen kann.
Reiter Legende:
In der Legende werden die unter dem Reiter Karten eingestellten Ansichten erläutert.
Reiter Drucken:
Mit der Funktion "Drucken" können Sie vom dargestellte Kartenbild im aktuell eingestellten Maßstab
und mit den vorgenommenen Einstellungen en eine Ausdruck erstellen. Sie können die Karte lokal auf
Ihrem PC abspeichern oder ausdrucken.
Reiter Skizzendruck:
Im Reiter Skizzendruck besteht die Möglichkeit Schlagskizzen zu drucken. Es wird zwischen "elektr.
Schlagskizzen" und manuellen Schlagskizzen unterschieden.
Bei elektr. Schlagskizzen handelt es sich um die sog. verknüpften Schlagskizzen (siehe Kapitel 4.3
Schlagskizzen).
Manuelle Schlagskizzen sind ohne Bindung zum Flurstücksverzeichnis erstellt worden und können
deshalb auch nicht bei Abschluss des komprimierten Gemeinsamen Antrages elektronisch versendet
werden.
Sie können die Karte lokal auf Ihrem PC abspeichern oder ausdrucken.
Reiter Suche:
Es besteht die Möglichkeit nach Verwaltungseinheiten (Gemarkungen, Gemeinden, Landkreise etc.),
nach Flurstücken sowie nach Schlagskizzen zu suchen.
Menüleiste
Vergrößern und
Verkleinern
Es besteht die Möglichkeit den Kartenauschnitt schrittweise zu verändern.
Ausschnitt wählen und vergrößern
Nach Drücken dieser Schaltfläche können Sie im Kartenfenster mit gedrückter linker Maustaste einen
Rahmen um den gewünschten Bereich aufziehen. Der gewählte Bereich wird anschließend vergrößert
und zentriert dargestellt. Je kleiner der aufgezogene Rahmen, umso stärker wird die Kartenansicht
vergrößert.
Karte verschieben
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 24 Mit Hilfe dieser Funktion können Sie den Kartenausschnitt bei gedrückter linker Maustaste
verschieben. Dabei verändert sich nicht der Maßstab sondern nur der Bildausschnitt.
Messen
Die Funktion „Messen“ ermöglicht das Ausmessen von Flächen und Strecken. Mit dem Messmodus
werden zusätzliche Werkzeuge am linken oberen Kartenrand angezeigt.
Auswahl Skizzen
Mit Hilfe dieser Funktion werden einzelne Flächen (Flurstücke, Bruttoflächen oder bestehende eigene
Objekte, wie Schlagskizzen ) ausgewählt und in den sog. Arbeitsbereich im Reiter „Schlagskizzen
erstellen“ überführt. Details dazu sind im Kap. 4.3 zu finden.
Informationen
Nach Drücken dieses Schaltflächensymbols können erweiterte Informationen zu Flurstücken, wie
Bruttofläche, Schlagskizzengröße, Vorjahresbeantragung etc. angezeigt werden.
Maßstabsanzeige und Eingabe Maßstabswahl
Neben der Anzeige des voreingestellten Maßstabes können Sie auch einen frei wählbaren Maßstab
eingeben. Um z.B. einen Maßstab 1:1500 ein zu stellen, reicht es in das Eingabefeld 1500
einzugeben - die Kartenansicht wird sofort aktualisiert und zeigt den angegebenen Maßstab an.
Hilfe
Bei Drücken dieses Schaltflächensymbols steht Ihnen eine ausführliche Online-Hilfe zur Verfügung.
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 25 -
4.2
Schlagskizzen / CC-Landschaftselemente
Damit Schlagskizzen mit der Registrierung des komprimierten Antrages elektronisch versendet
werden können, ist es erforderlich, dass diese mit dem Flurstücksverzeichnis verknüpft sind.
Elektronisch versendbare Schlagskizzen werden auch als "verknüpfte Schlagskizzen" bezeichnet.
Wenn Sie bereits im Vorjahr mit FIONA Schlagskizzen als "verknüpfte Schlagskizzen" erstellt haben,
sind diese Schlagskizzen für 2013 bei unveränderter Schlageinteilung bereits vorgegeben und mit den
entsprechenden Schlägen im FSV verknüpft. Sofern sich weder an den Schlagnummern noch an der
Schlageinteilung etwas geändert hat, brauchen Sie für diese Schläge keine neuen Schlagskizzen
erstellen.
Wichtig:
Es wird aber empfohlen, alle Schlagskizzen nochmals auf Richtigkeit zu prüfen.
Falls sich bei bestimmten Schlägen die Schlageinteilung im FSV gegenüber dem
Vorjahr geändert hat, ist eine neue Skizze erforderlich.
Sind nur geringfügige Änderung an der Schlagskizze erforderlich, können Sie die vorhandene
Schlagskizze anpassen. Beachten Sie hierzu Abschnitt 4.3.2 "Verknüpfte Schlagskizze
bearbeiten".
Benötigen Sie eine neue Schlagskizze, gehen Sie wie unter Nr. 4.3.1 „Verknüpfte Schlagskizzen
erstellen“ beschrieben vor. Mit dem "Abschließen" des Flurstücksverzeichnisses werden die
verknüpften Schlagskizzen elektronisch an Ihr Landwirtschaftsamt übermittelt.
Wichtig:
Beachten Sie, dass bei einer Rücksetzung des Flurstücksverzeichnisses neu
erstellte oder bearbeitete Schlagskizzen verloren gehen.
Neu in 2013 ist die Möglichkeit der Übermittlung von Informationen zu CC-Landschaftselementen an
die Landwirtschaftsverwaltung. Hierzu wurde ein CC-LE-Marker eingerichtet. Siehe Kapitel 4.3.3
4.2.1
Verknüpfte Schlagskizze erstellen
Schritt 1: Schlag auswählen
Die Erstellung einer verknüpften Schlagskizze startet immer im Flurstücksverzeichnis (FSV), indem
Sie mindestens eine Nutzungszeile zum betreffenden Schlag im FSV markieren und die Funktion
"Verknüpfte Schlagskizze erstellen" mit der Schaltfläche
aufrufen.
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 26 -
Abb. 31 - Flurstücksverzeichnis
Nutzungszeile markieren
Schlagskizze erstellen“ anklicken
Symbol „Verknüpfte
Schritt 2: Wechseln ins GIS
Die GIS-Anwendung wird geöffnet und die Flurstücke zum Schlag hervorgehoben angezeigt.
Beachten Sie die zusätzliche Sachdaten zum Schlag im Skizzeninfo. Liegt eine Bruttofläche vor, so ist
diese grün umrandet.
Sachdaten
Abb. 32 - GIS-Anwendung mit ausgewähltem Schlag
Zeichnen der Skizze mit
Skizzenwerkzeugen beginnen
Schritt 3: Erstellung der Schlagskizze
Im Arbeitsbereich zur Schlagskizzenerstellung finden Sie das Werkzeug zur Schlagskizzenerstellung. Anhand der weiteren Symbolen können Sie Stützpunkte verschieben, löschen oder
einfügen.
Mit der voreingestellten Funktion "Stützpunkte fangen" kann die Schlagskizze entlang der
Grenzpunkte gezeichnet werden. Dadurch wird vermieden, dass die Schlagskizze über die
Flurstücksgrenze des Schlages hinaus gezeichnet wird. Bei Bedarf lässt sich diese Funktion innerhalb
eines Zeichenvorganges ein- und ausschalten.
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 27 Klicken Sie auf "Schlagskizze erstellen" und zeichnen Sie den Verlauf der Schlagskizze. Verläuft die
Schlagskizze entlang einer Flurstücksgrenze, so wird ein Grenzpunkt mit einem blauen Kreis
angezeigt. Jeweils durch Klicks setzen Sie die Stützpunkte zur Schlagskizze.
Weitere Werkzeuge zur
Schlagskizzenbearbeitung
Stütz-/Grenzpunkte fangen
Schlagskizze erstellen
Abb. 33 - Skizze erstellen - Stütz-/Grenzpunkte fangen
Die Umrandung des Schlages beenden Sie durch Klick auf den ersten gesetzten Stützpunkt.
Abb. 34 - Zeichnen der Schlagskizze beenden
Schritt 4: Speichern der Schlagskizze
Nach dem Schließen der Umrandung der Schlagskizze erscheint im Arbeitsbereich das
Speichersymbol
. Durch Klick auf das Speichersymbol öffnet sich ein Abfragefenster. Unter
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 28 Objektart ist auszuwählen, ob es sich um eine Schlagskizze zu Wald, landw. genutze Fläche, HofWeg-Fläche, sonstige nicht landw. Fläche oder um eine Teilfläche im Rahmen von MEKA handelt.
Eigene Schlagbezeichnungen wie z.B. Halde sind unter "Bezeichnung" anzugeben. Die Angabe der
Schlagnummer sowie der Nutzung sind nicht erforderlich, da diese Informationen bereits im
Skizzeninfo vorliegen.
Abb. 35 - Schlagskizze speichern
Schritt 5: Schlagskizzen erstellen beenden
Nach dem Speichern wird die Schlagskizze im Arbeitsbereich abgelegt, zum Beenden der
Schlagskizzenerstellung ist unbedingt "Skizzenmodus beenden“ zu klicken.
Abb. 36 - "Skizzenmodus beenden"
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 29 -
Schritt 6: Anzeige der verknüpften Schlagskizze in der Spalte "eSkizze"
Nach dem Beenden des Skizzenmodus wird das Vorhandensein der elektronischen Schlagskizze im
Flurstücksverzeichnis zum Schlag 10 in der Spalte "eSkizze" angezeigt.
Abb. 37 - Kontrolle im FSV: elektronische Schlagskizze wurde erstellt
Zusätzlich könne im GIS-Teil Informationen zur verknüpften Schlagskizze eingesehen werden. Hierzu
und klicken in die Schlagskizze. Es öffnet sich im rechten Teil
aktivieren Sie die Schaltfläche
neben dem Kartenausschnitt der Info-Teil. Dieser enthält Informationen zum ausgewählten Flurstück,
zur Bruttofläche, zu Schlagskizzen sowie zu den Vorjahresdaten.
(1)
(2)
Abb. 38 - Zusätzliche Informationen zu den Schlagskizzen im GIS-Teil
4.2.2
Verknüpfte Schlagskizze bearbeiten
Schritt 1: Schlag auswählen
Die Bearbeitung der elektronischen Schlagskizze startet im Flurstücksverzeichnis, indem Sie
mindestens eine Nutzungszeile zum betreffenden Schlag im FSV markieren und die
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 30 Funktion "Verknüpfte Schlagskizze erstellen" mit dem Button
Abb. 39 - Flurstücksverzeichnis
Nutzungszeile markieren
Schlagskizze erstellen“ anklicken
aufrufen.
Symbol „Verknüpfte
Schritt 2: Wechseln ins GIS
Die GIS-Anwendung wird geöffnet und die Flurstücke zum Schlag werden hervorgehoben angezeigt.
Beachten Sie die zusätzliche Sachdaten zum Schlag im Skizzeninfo. Die verknüpfte Schlagskizze ist
mit durchgezogener Linie dargestellt.
Schlagskizze zu landw. genutzter
Fläche (rot umrandet)
Abb. 40 - Anzeige der verknüpften Schlagskizze
Schritt 3: Vorhandene Schlagskizze zur Bearbeitung auswählen
Aktivieren Sie die Funktion "Auswahl Skizzen"
und klicken Sie anschließend in die zu
bearbeitende Schlagskizze. Anschließend wählen Sie die zu bearbeitenden Schlagskizze im
Suchergebnis aus.
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 31 -
(2)
(1)
(3)
Abb. 41- Auswahl Skizzen
Schritt 4: Vorhandene Schlagskizze bearbeiten
Mit den zur Verfügung stehenden Werkzeuge zur Skizzenbearbeitung, wie das Einfügen, Verschieben
und Löschen von Stützpunkten, können Sie die die Schlagskizze bearbeiten.
Skizzenwerkzeuge
Abb. 42 - Skizze bearbeiten am Beispiel des Verschiebens von Stützpunkten
Schritt 5: Speichern der Schlagskizze
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 32 Nach der Bearbeitung sind die Änderungen zu speichern. Der Speicherdialog wird durch Anklicken
geöffnet. Im Speicherdialog werden die bislang gemachten Angaben zur
des Speichersymbols
Objektart und Bezeichnung angezeigt. Vor der Aktualisierung sind diese Angaben zu prüfen und ggf.
zu ändern.
Abb. 43 - Skizze bearbeiten und speichern
Schritt 6: Schlagskizzen erstellen beenden
Zum Beenden der Schlagskizzenbearbeitung ist "Skizzenmodus beenden“ zu klicken.
Abb. 44 - "Skizzenmodus beenden"
Schritt 7: Anzeige der verknüpften Schlagskizze in der Spalte "eSkizze"
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 33 Nach dem Beenden des Skizzenmodus wird das Vorhandensein einer aktuellen elektronischen
Schlagskizze im Flurstücksverzeichnis angezeigt.
X
Abb. 45- Anzeige im FSV: elektronische Schlagskizze wurde erstellt
4.2.3
Erfassung einer Cross Compliance Landschaftselemente (CC-LE) Markierung
Zur Bestimmung und Überprüfung der Cross Compliance Landschaftselemente werden die
Landschaftselemente in FIONA-GIS auf dem jeweiligen Flurstück angezeigt, soweit diese bereits im
GIS digitalisiert sind. Bitte überprüfen Sie, ob die Anzeige der Cross Compliance Landschaftselemente
hinsichtlich der Lage, Größe und Art mit den örtlichen Gegebenheiten übereinstimmt. Bei Fehlen eines
vorhanden CC-LE in FIONA-GIS oder bei Abweichungen zur Lage, Größe oder Art setzten Sie in
FIONA-GIS einen entsprechenden CC-LE Marker an der betreffenden Stelle der Kartendarstellung.
Hierzu wurde die Mit der neuen Funktion zur Markierung von CC-LE eingerichtet.
Schritt 1: Aktivierung des Schaltflächensymbols "CC-LE erstellen" und setzen eines
Markers
Abb. 46 - CC-LE erstellen
unter dem Reiter
Aktivieren Sie das Schaltflächensymbol "CC-LE erstellen"
"Schlagskizzen/CC-LE erstellen" und setzen Sie durch einen Klick mit der linken Maustaste einen
Marker an die betreffende Stelle im Kartenausschnitt.
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 34 -
Schritt 2: Speichern der Markierung zum CC-LE
Abb. 47- Speicherdialog zur Markierung von CC-LE
Nach dem Setzen der Markierung öffnet sich automatisch das Speicherfenster. Unter LE-Hinweis ist
auszuwählen, ob ein LE vorhanden, nicht vorhanden oder falsch abgegrenzt vorliegt. Zusätzlich sind
unter LE-Typ bzw. Nutzung der Fläche weitere Angaben auszuwählen. Nach dem Speichern wird im
Kartenausschnitt die Markierung zum CC-LE angezeigt.
Sie können zusätzlich die gemachten Angaben zur Markierung des CC-LE im Infofeld bei Aufrufen der
Informationen durch Aktivieren der Schalfläche
und durch Klicken auf den Marker einsehen.
Hierzu ist es erforderlich, dass Sie möglichst genau auf dem Marker klicken!
Abb. 48 - Anzeige der CC-LE Markierung im Infofeld
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
- 35 Die Bearbeitung bestehender LE-Markierungen erfolgt analog zu der Bearbeitung von Schlagskizzen
wie unter Kapitel "Verknüpfte Schlagskizze bearbeiten" beschrieben.
„Auswahl Skizzen“ kann eine bestehende Markierung in den Arbeitsbereich
Über das Werkzeug
übernommen werden, um dann zum Ändern der Angaben, wie LE-Hinweis und LE-Typ/-Nutzung
Attribute erneut gespeichert, verschoben oder gelöscht werden zu können
Ministerium für Ländlichen Raum und Verbraucherschutz Baden-Württemberg
03.04.2013
Document
Kategorie
Internet
Seitenansichten
7
Dateigröße
3 925 KB
Tags
1/--Seiten
melden