close

Anmelden

Neues Passwort anfordern?

Anmeldung mit OpenID

Bedienungsanleitung Phoenix PVisual - Phoenix Solar

EinbettenHerunterladen
Bedienungsanleitung
Phoenix PVisual
1 Übersicht................................................................................................... 3
2 Zusammenfassung der Funktionen........................................................... 4
3 Installation des Programms....................................................................... 6
3.1 Systemvoraussetzungen ............................................................................................. 6
3.2 Programminstallationen ............................................................................................... 6
3.3 Nutzungsumfang und User Agreement ..................................................................... 7
3.4 Lizenzierung................................................................................................................... 7
3.5 Updates ........................................................................................................................ 10
4 Stammdaten............................................................................................ 11
4.1 Benutzerführung und Projektverwaltung ................................................................. 11
4.2 Erfassen eines neuen Projektes............................................................................... 12
4.3 Erfassen eines neuen Kunden.................................................................................. 13
5 Anlagendaten.......................................................................................... 14
5.1 Ausgangsdaten ........................................................................................................... 14
5.2 Installationsfläche ....................................................................................................... 14
5.3 Modulauswahl.............................................................................................................. 16
5.4 Gestellauswahl ............................................................................................................ 17
5.5 Projektbearbeitung...................................................................................................... 18
5.6 Auslegung .................................................................................................................... 19
5.7 Wirtschaftlichkeit ......................................................................................................... 24
5.8 Präsentation................................................................................................................. 27
6 Stückliste ........................................................................................................................... 28
7 Fragen und Antworten ............................................................................ 30
8 Nutzungsumfang..................................................................................... 32
1 Übersicht
Phoenix PVisual wurde für die einfache Auslegung von PV-Anlagen für alle Dächer entwickelt.
Stücklisten mit allen notwendigen Komponenten aus dem Produktportfolio der Phoenix Solar AG können
direkt aus dem Programm generiert werden.
Phoenix PVisual erlaubt die Definition von beliebig geformten Schrägdach- oder FlachdachFlächen, mit beliebig geformten Sperrflächen, und berechnet die jeweils mögliche Modulbelegung.
Durch zahlreiche Bearbeitungsoptionen hat der Benutzer die Möglichkeit, diese Auslegung seinen
individuellen Wünschen anzupassen.
Unter Berücksichtigung der Schnee- und Windlasten für den gewählten Standort wird gleichzeitig die
notwendige Anzahl aller Montage-Komponenten berechnet.
Für die resultierende Anzahl an Modulen werden alle empfehlenswerten Verschaltungsmöglichkeiten mit
den verfügbaren Wechselrichtern berechnet, aus denen der Benutzer die von ihm bevorzugte wählen kann.
Anschließend können noch die Details der elektrischen Verschaltung festgelegt werden, so dass am Ende
eine komplette Stückliste aller mechanischen und elektrischen Komponenten vorliegt. In dieser ist außer
der Gesamtmenge auch die Mengenzuordnung zu einzelnen Modulreihen ersichtlich.
Außer dem Ausdruck der Stückliste, der Dachbelegung und der prinzipiellen elektrischen Verschaltung
kann die Stückliste auch noch als Email versendet werden.
Phoenix PVisual erlaubt ein Höchstmaß an Flexibilität, indem der Benutzer die berechneten Vorschläge
jeweils übernehmen oder im zulässigen Rahmen durch eigene Eingaben modifizieren kann. Des Weiteren
ist durch die freie Navigation innerhalb des Programms jederzeit eine schnelle und einfache Modifikation
einzelner Eingaben möglich, ohne dass der gesamte Ablauf mit allen Eingaben erneut durchlaufen werden
muss.
Mit Phoenix PVisual ist eine zuverlässige und nachvollziehbare Anlagenauslegung und
Stücklistenerstellung für Ihre Kunden möglich, was die Anlagenplanung und die Angebotserstellung
vereinfachen soll.
Das Programm kann jedoch NICHT die Detailplanung durch den Installateur ersetzen!
Dies gilt insbesondere auch für ggf. notwendige Berechnungen zur Dachstatik.
Mit einer fundierten Wirtschaftlichkeitsberechnung präsentiert Phoenix PVisual nach wenigen Klicks alle
individuellen Ertragszahlen und berücksichtigt dabei auch wichtige Gesichtspunkte wie beispielsweise
Finanzierung und Einspeisevergütung.
2 Zusammenfassung der Funktionen
Einfach vorausblickend – mehrfach wirtschaftlich
Wer Phoenix Solar Produkte und Systeme kennt, profitiert von funktionalen und wegweisenden Lösungen.
Entdecken Sie mit Phoenix PVisual eine Neuheit, die Ihre Arbeit wesentlich erleichtert. Eine überzeugende
und effiziente Art, um Photovoltaik-Anlagen einfach und intelligent zu planen: Phoenix PVisual.
Lückenlose Unterstützung für effektive Photovoltaiklösungen
Als Phoenix Solar Partner profitieren Sie mit Phoenix PVisual in der Planung, Umsetzung und
Angebotserstellung. In einer Zusammenarbeit von Photovoltaik-Spezialisten von Phoenix Solar und aus der
IT-Branche wurde eine lösungsorientierte Software entwickelt, die Ingenieure, Installateure und
Anlagenplaner spürbar bei der Planung, Komponentenauswahl, Dokumentation und im Bestellprozess
entlastet.
Intelligente Funktionen und anschauliche Darstellungen sichern einen Planungsablauf, der neue Maßstäbe
setzt.
Mehr Komfort, mehr Performance
Mit Phoenix PVisual konzipieren Sie in wenigen Schritten Photovoltaik-Anlagen für nahezu alle Dachflächen
– schnell, umfassend und zielführend. Das Besondere: Ihr Kunde kann die Planung von der Objektskizze
bis zur kompletten Stückliste visuell Schritt für Schritt mitverfolgen.

Zeitsparende Anlagenplanung

Einfache Wirtschaftlichkeitsberechnung

Kundengerechte Visualisierung

Exakte Stücklisten

Geografische Standortauswahl

Integrierte Angebotserstellung

Individualisierbares Layout

Einfache und kostenlose automatische Updates von Programm und Datenbank aus dem
Programm heraus

Schattendarstellung ermöglicht ein besseres Anlagendesign

Komplette Projektunterlagen per Knopfdruck

Datenbank mit allen Komponenten des Phoenix Solar Produktkatalogs

Berechnung und maßstabsgetreue Darstellung der möglichen Belegung mit dem gewählten
Modultyp

Berücksichtigung der Schnee- und Windlast am gewählten Standort für die Gestell-Statik

Definition der Verschaltungs-Details (Kabel, Stecker, DC-Sammel-Leitungen/Verteiler) für gewählte
Auslegung
3 Installation des Programms
3.1 Systemvoraussetzungen

Prozessor: mindestens 800 MHz-PC

Freier Arbeitsspeicher: min. 256 MB

Freier Festplattenspeicher: min. 200 MB

Monitorauflösung: mindestens 1.024 x 768 Pixel

Microsoft Windows XP, Vista, W7

Microsoft .NET Framework 3.5

Internetverbindung für Updates
3.2 Programminstallationen
Das Programm erhalten Sie auf www.phoenixsolar.de/PVisual
Das Programm wird durch Ausführen von SETUP.EXE gestartet. Für die Installation ist es erforderlich das
das SETUP.EXE als Administrator ausgeführt wird. Setzen Sie sich hierzu gegebenenfalls mit Ihrem
Administrator in Verbindung.
3.3 Nutzungsumfang und User Agreement
Hier finden Sie die Nutzungsvereinbarung von Phoenix PVisual, die Sie für die Fortsetzung der Installation
bestätigen müssen.
Bitte lesen Sie die Angaben sorgfältig. Falls Sie Rückfragen zu dem Thema der Nutzungsvereinbarungen
haben, richten Sie diese an pvisual@phoenixsolar.de
Unser Service Team hilft Ihnen jederzeit sehr gerne weiter und steht Ihnen mit Rat und Tat zur Seite.
3.4 Lizenzierung
Nach dem Programmstart wird die Gültigkeit der Lizenz geprüft. Sie können die Software 30 Tage im
Demo-Modus testen, nach Ablauf dieser Frist wird die Funktion auf die Auslegung des Untergestells
beschränkt. Wenn Sie die Software dauerhaft und in vollem Funktionsumfang nutzen wollen, benötigen Sie
eine Seriennummer, die Sie in der Lizenzverwaltung eingeben müssen. Weitere Informationen zur
Seriennummervergabe erhalten Sie auf www.phoenixsolar.de/PVisual
Über die Seriennummer können Sie das Programm bequem online aktivieren. Falls keine
Internetanbindung besteht, können Sie den Aktivierungscode über die Phoenix Solar AG telefonisch, per
Fax oder Email anfordern.
Nach Ablauf der 30 Tage erscheint folgende Abfrage:
Mit Klick auf den Ja-Button gelangen Sie zu folgendem Fenster:
Hier klicken Sie auf „Aktivierung“ und bestätigen mit „OK“.
Es folgt ein Dialogfeld, in welchem Sie auswählen können, wie Sie sich registrieren möchten.
Idealerweise wählen wir die Option „Online-Aktivierung“: Hier wird der Aktivierungscode online übertragen,
damit müssen Sie den generierten Code nicht per Hand eintragen um das Programm voll nutzen zu
können.
Die Seriennummer tragen Sie in folgendes Feld ein:
Es folgt eine Abfrage der Proxy-Einstellungen.
Hiermit ist Ihre Lizenz erfolgreich aktiviert.
3.5 Updates
Updates sowohl der Software als auch der Komponenten-Datenbank können einfach aus dem Programm
heraus über den Menü-Punkt „Hilfe – Internet-Updates...“ veranlasst werden.
Zunächst werden die installierten Versionen angezeigt, nach einem Klick auf „Update...“ wird überprüft, ob
neuere Versionen vorliegen und diese ggf. automatisch installiert.
Dazu muss allerdings vorher eine Internetverbindung bestehen, sonst kommt die Meldung „Keine Updates
vorhanden“.
Ist Ihre Software auf dem neuesten Stand erhalten Sie folgende Meldung:
Welche Programmversion Sie aktuell verwenden können Sie über „Hilfe – Info“ abrufen.
4 Projektverwaltung
4.1 Stammdaten
Die Navigation im Programm erfolgt zum einen über die horizontale Hauptnavigationsleiste und zum
anderen über die vertikale Sekundärnavigation. Durch eine Hervorhebung sehen Sie in welchem Tab /
Programmschritt Sie sich befinden. Ein Weiterschalten auf die nächste Funktion erfolgt durch Anklicken des
nächsten Tabs. Bei fehlenden Werten werden die betreffenden Felder gelb hinterlegt und /oder ein Hinweis
zur Eingabe gegeben.
Das Programm unterstützt vier Sprachen: deutsch, englisch, französisch und italienisch.
Die Sprache kann im Menüpunkt „Ansicht“ eingestellt werden.
Im Menü Extras können Sie Ihre persönlichen Anwenderdaten hinterlegen. Diese Daten werden für den
späteren Ausdruck der Reporte und Angebote benötigt. Hier haben Sie unter anderem die Möglichkeit Ihr
Firmenlogo einzupflegen. Im Feld „Kundennummer“ ist es wichtig, dass Sie Ihre Phoenix Kundennummer
angeben! Das erleichtert bei der Kommunikation die eindeutige Zuordnung.
4.2 Erfassen der Standort- und Projektdaten
Der erste Schritt besteht in der Eingabe der Standort-, Projekt- und Kundendaten in den Eingabemasken.
Bei fehlenden Werten werden die betreffenden Felder gelb hinterlegt und /oder ein Hinweis zur Eingabe
gegeben.
Im Folgenden könnten Sie im Tab „PV-Generator“ mit der Anlagenplanung ohne der Aufnahme der Projektoder Kundendaten fortfahren.
Eine detaillierte Beschreibung hierzu finden Sie unter Gliederungspunkt 5 Anlagendaten.
Die Projektdateien können Sie jederzeit über das Menü „Datei“ abspeichern und wieder abrufen.
4.3 Erfassen eines neuen Kunden
Das Erfassen der Daten erfolgt über eine Eingabemaske und kann in die Projektdaten übernommen
werden.
5 Anlagendaten
5.1 Ausgangsdaten
Unter dem Tab „Projekt“ muss der Standort definiert worden sein (siehe 4.2), hier dient Sulzemoos als
Beispiel, anschließend können die Komponenten des PV-Generators ausgewählt werden. Das Eingeben
dieser Projektdaten ist unbedingt notwendig für die Berechnung der Wind- und Schneelasten. Erst nach
erfolgter Eingabe kann in den nächsten Tab gesprungen werden.
5.2 Installationsfläche
Im nächsten Tab „PV-Generator“ können nun die Dachart, die Dachmaße sowie Neigung und Ausrichtung
festgelegt werden.
Außerdem muss die Dachkonstruktion festgelegt und bemaßt werden.
Alle unterstrichenen Felder können angeklickt werden, worauf sich in der linken unteren Ecke des Fensters
ein Infofeld öffnet in dem erklärt wird, welche Abmessungen / Daten benötigt werden.
5.3 Modulauswahl
Nach dem Festlegen der Dachparameter folgt die Modulauswahl. Hier sind alle, für den Planer wichtigen
Modulparameter ersichtlich. Für das Angebot muss der Modulpreis oder alternativ der Preis pro kWp
angegeben werden.
5.4 Gestellauswahl
Als nächster Schritt kann nun die Gestellart ausgewählt werden.
Es stehen alle Phoenix Montagesysteme zur Auswahl. Im letzten Schritt kann in der Dachzeichnung das
Generatorfeld festgelegt werden.
Dachränder
Module hochkant oder
quer plazieren
Gestellansicht
Schatten
Modulansicht
Sperrflächen
Statik
berechnen
Zoom
5.5 Projektbearbeitung
Es gibt die Möglichkeit zwischen Modul- und Gestellansicht zu wechseln.
In der Modulansicht können zusätzlich Dachränder und Sperrflächen / Störobjekte definiert und platziert
werden.
Durch Klicken auf den
Balken gelangen Sie
zur 2. Seite
Die Generatorfläche können Sie auf unterschiedliche Weisen definieren. Mittels Knopfdruck können die
Module hochkant und quer auf der gesamten Dachfläche platziert werden. Außerdem haben Sie die
Möglichkeit mit dem Mauszeiger eine Dachteilfläche aufzuziehen und dann den Button „Module platzieren“
zu drücken, woraufhin nur die markierte Fläche belegt wird. Als weitere klickbare Option, können Module
angebaut und verschoben werden.
Mit einem Doppelklick auf ein Modul oder der Markierung mittels Maus mehrerer Module können diese
hinzugefügt, gelöscht oder verschoben werden.
Ebenso kann durch Rechtsklick auf ein Modul ein Menü geöffnet werden. Wählt man dann „Modul Raster
anzeigen“, lassen sich innerhalb des Rasters beliebig Module entfernen und hinzufügen- ähnlich der
Belegung im früheren Phoenix Power Planner.
Eine Zoom-Funktion erleichtert das cm-genaue Arbeiten.
Rechts der äußerste Button bietet die Möglichkeit sich den Jahresschatten eines Störobjektes anzeigen zu
lassen. Es bietet jedoch keine Berechnung einer dadurch entstehenden Ertragsminderung.
Abschließend können Sie durch Klicken des Taschenrechnersymbols die Statik überprüfen. Erhalten Sie
keinen Warnhinweis, so können Sie mit der Auslegung fortfahren.
Module deren Statik nicht einwandfrei ist werden mit einem gelben Raster belegt.
Weist Sie das Programm auf mögliche Fehler hin, gibt es unterschiedliche Vorgehensweisen zu deren
Eliminierung.
Mögliche Fehler sind ein zu langer Kragarm, zu wenige Dachhaken, zu kurze Schienen. Als
Gegenmaßnahme können zusätzliche Dachhaken gesetzt werden, Schienen verlängert werden und
gegebenenfalls Dachsparren / Pfetten verschoben werden.
Um, wie in diesem Beispiel eine Verlängerung der Schienen vorzunehmen, muss wie folgt vorgegangen
werden:
Zuerst muss einer der Dachhaken durch Doppelklick markiert werden, dann kann mit einem Rechtsklick ein
Menü geöffnet werden, das folgende Optionen bereithält: Bearbeiten, Zoom, Ansicht und „Schiene zu linken
Sparren verlängern“. Klickt man diesen letzten Punkt, so werden automatisch die beiden Schienen zum
Sparren verlängert und zusätzliche Dachhaken berechnet.
Das Modul ist nun nicht mehr mit dem gelben Raster belegt.
5.6 Auslegung
Mit dem fertig entworfenen PV-Generator kann nun die elektrische Auslegung im nächsten Tab erfolgen.
Es kann hier zwischen unterschiedlichen Wechselrichterherstellern ausgewählt werden. Außerdem kann
zwischen trafo- und trafolosen Geräten sowie Geräten mit oder ohne DC-Freischalter gewählt werden. Mit
Klick auf „Auslegung starten“ wird die Wechselrichterauswahl gestartet.
Die Ergebnisse werden nach ihrem Leistungsverhältnis sortiert und mit dem „Übernehmen-Button“
ausgewählt.
Haben Sie sich für eine Kombination entschieden müssen Sie diese durch Doppelklicken auswählen und
dann den Übernehmen-Button drücken.
Die Strangverschaltung, DC-und AC-Verkabelung kann dargestellt und variiert werden (Bsp.
Kabelquerschnitt).
In der Strangverschaltung können die Module automatisch, aber auch händisch den Strings zugeordnet
werden. Falls eine Verschattung existiert kann diese erneut eingeblendet werden, sodass bei der
Strangverschaltung darauf Rücksicht genommen werden kann.
Durch einen Doppelklick auf die Dachfläche kann zwischen den Ansichten gesprungen werden.
In dem Abschnitt DC-Verkabelung können Sie Länge und Querschnitt der Kabel festlegen.
Durch Klicken auf die
Balken können Sie in
den Verschaltungen
blättern
Der „Übernehmen“Button um Querschnitt
und Länge selbst fest
zu legen
In dem Abschnitt AC-Verkabelung können Sie die Eigenschaften der Hauptleitung und die
Wechselrichterverschaltung definieren und ebenso gegebenenfalls die Aufteilung auf Unterverteilungen.
5.7 Wirtschaftlichkeit
Zur Berechnung der Wirtschaftlichkeit müssen Projektdaten wie Investitionssumme, Reparaturrückstellung
und Betriebskosten eingegeben werden.
Unter Finanzierung können unterschiedliche Kredite eingepflegt und abgebildet werden.
Auch die Eigenstromnutzung kann bereits mit einbezogen werden.
Nach Eingabe all dieser Daten erhalten Sie ein detailliertes Ergebnis.
5.8 Präsentation
Nachdem die PV-Anlage sowohl technisch als auch wirtschaftlich erfasst wurde können nun die Ergebnisse
unter dem Tab „Präsentation“ abgerufen werden.
Hier können bei allen benötigen Unterlagen Häkchen gesetzt werden. Diese Unterlagen können dann
ausgedruckt oder via Email versendet werden.
6 Stückliste
Unter dem Tab „Stückliste“ können die bis dato benötigten Materialien eingesehen werden.
Es können aber auch im Editor manuell weitere Produkte hinzugefügt werden. Dazu können Sie einen
Suchbegriff eingeben oder in eine Artikelgruppe auswählen und in dieser suchen. Haben Sie einen Artikel
gefunden und möchten diesen der Stückliste hinzufügen, wählen Sie ihn mittels Klick aus und geben die
gewünschte Stückzahl im dafür vorgesehenen Feld an. Wenn Sie dann den Button Übernehmen betätigen
wird der Artikel in gewünschter Stückzahl direkt in die Stückliste übernommen.
Es können aber auch im Editor manuell Produkte hinzugefügt oder gelöscht werden. Mit „Zurücksetzen“
wird die ursprüngliche Stückliste wieder hergestellt.
Neben dem Editor gibt es noch den Tab Zusatztexte. Hier haben Sie die Möglichkeit eine Angebots-,
Artikel-, oder Dienstleistungstext in Ihre Angebotsunterlagen zu integrieren.
7 Präsentation
Unter dem Reiter Präsentation kann je nach Bedarf ausgewählt werden welche Unterlagen ausgedruckt
werden sollen. Mit der Fläche Aktivieren wählen Sie automatisch alle Dokumente aus, mit Deaktivieren ist
kein Dokument gewählt. Mit der Maus können Sie einzelne Dokumente auswählen.
Es kann eine Druckvorschau erstellt oder über den Drucken-Butten direkt gedruckt werden bzw. mit einem
geeigneten Programm auch ein PDF erstellt („gedruckt“) werden.
8 Fragen und Antworten
Bitte lesen Sie die Angaben dieser Bedienungsanleitung sorgfältig.
Falls Sie Rückfragen zu dem Thema der Nutzungsvereinbarungen oder auch Fragen zu der Software und
den Funktionsinhalten haben, richten Sie diese an
PVisual@phoenixsolar.de oder fragen Sie unsere Service Hotline unter +49 (0)8135 938 350.
Unser Service Team hilft Ihnen jederzeit sehr gerne weiter und steht Ihnen mit Rat und Tat zur Seite.
Frage: Wo erhalte ich die Software?
Antwort: Unter www.phoenixsolar.de/pvisual können Sie die Software einfach und bequem herunterladen
und auf Ihrem Rechner installieren. Dort finden Sie auch weiterführende Informationen zu der
Planungssoftware PVisual.
Frage: Was sind die Systemvoraussetzungen für PVisual?
Antwort: Folgende Voraussetzungen sind für die optimale Nutzung von PVisual erforderlich:






800 MHz-PC oder schneller
min. 256 MB freier Arbeitsspeicher
min. 200 MB freier Festplattenspeicher
1.024 x 768 Pixel Monitorauflösung
Microsoft Windows XP, Vista, Windows 7
Microsoft .NET Framework 4.0
Frage: Welche Versionen und Lizenzmodelle gibt es?
Antwort: Sie können Phoenix PVisual in verschiedenen Versionen nutzen.
1.
PVisual Demoversion: Testen Sie unverbindlich und für 30 Tage die kostenlose Demoversion von
PVisual und überzeugen Sie sich selbst.
2.
PVisual Basis: Nach Ablauf der 30 Tage Demoversion haben Sie die Möglichkeit PVisual
eingeschränkt und kostenlos weiter zu verwenden.
3.
PVisual Profi: Diese kostenpflichtige Version ermöglicht Ihnen nach Ablauf der Demoversion den
Gebrauch des vollen Funktionsumfanges der Planungssoftware PVisual. Sie können PVisual
sowohl als Single User oder auch als Multi User bei Phoenix Solar beantragen.
Ihren persönlichen Lizenzschlüssel zur Freischaltung der Profi Version können Sie über
pvisual@phoenixsolar.de beziehen.
Näheres zu den Lizenzmodellen und weiterführende Informationen zu Phoenix PVisual entnehmen Sie bitte
dem Produktflyer oder der folgenden Versionsübersicht.
Frage: Wie erfolgen Updates von PVisual?
Antwort: Updates für die Profi-Version können einfach aus dem Programm heraus über den Menü-Punkt
„Hilfe – Internet-Updates...“ veranlasst werden. Näheres zu den Updates erfahren Sie im Kapitel 3.5
Updates dieser Bedienungsanleitung.
Die Demo- und Basisversion werden keine Updates angeboten.
9 Nutzungsumfang
§ 1 - Nutzungsumfang
1.1 Der Nutzer hat das Recht, das Programm zu nutzen. Auf welchem Computer die Nutzung erfolgt, ist
dem Nutzer freigestellt. Unter Nutzung ist jedes dauerhafte oder vorübergehende ganze oder
teilweise Vervielfältigen (Kopieren) des unveränderten Programms durch Speichern, Laden,
Ablaufen oder Anzeigen zum Zwecke der Ausführung des Programms und der Verarbeitung von im
Programm enthaltenen Daten durch den Computer zu verstehen. Der Nutzer ist auch berechtigt, die
genannten Handlungen zum Zwecke der Beobachtung und Untersuchung sowie zum Test des
Programms auszuführen.
1.2 Das Programm darf unter Berücksichtigung der in der Vorbemerkung aufgeführten Lizenzrechte der
verwendeten Programmbestandteile geändert oder bearbeitet werden, soweit dies zur
bestimmungsgemäßen Benutzung, zur Verbindung des Programms mit anderen Programmen und
zur Fehlerkorrektur geboten ist. Im Programm enthaltene Firmennamen, Warenzeichen, CopyrightVermerke und sonstige Vermerke über Rechtsvorbehalte der Phoenix dürfen nicht geändert werden
und sind in die geänderte oder bearbeitete Fassung des Programms zu übernehmen. Vermerke,
die auf die Geltung dieses Lizenzvertrags hinweisen, dürfen vom Nutzer nicht verändert werden.
1.3 Eine Rückübersetzung des Programmcodes (Dekompilieren) ist nur unter den gesetzlichen
Beschränkungen des § 69 e UrhG zulässig. Weitergehende Rückübersetzungen sind
ausgeschlossen.
1.4 Der Nutzer ist berechtigt, von dem Programm eine Sicherungskopie herzustellen, soweit dies zur
Sicherung der künftigen Benutzung des Programms erforderlich ist. Sofern das Programm mit einem
technischen Kopierschutz ausgestattet ist, erhält der Nutzer im Falle einer Beschädigung des
gelieferten Programms von Phoenix eine Ersatzkopie gegen Rückgabe des gelieferten
maschinenlesbaren Datenträgers.
§ 2 - Nichtweitergabe des Programms
2.1 Der Nutzer ist nicht berechtigt, das Programm im Originalzustand und als Ganzes zusammen mit
einer Kopie dieses Vertrags an einen nachfolgenden Nutzer abzugeben. Dieses Verbot der
Weitergabe erstreckt sich auch auf eine Weitergabe von Kopien oder Teilkopien des Programms und
auch auf die Weitergabe der geänderten oder bearbeiteten Fassung oder davon hergestellter Kopien
oder Teilkopien.
2.2 § 2.1 gilt auch, wenn die Weitergabe in einer zeitweisen Überlassung bestehen soll. Die Vermietung
des Programms oder von Teilen desselben ist ausdrücklich ausgeschlossen.
§ 3 - Andere Rechte
3.1 Alle weitergehenden Rechte zur Nutzung und Verwertung des Programms bleiben vorbehalten.
Insbesondere hat der Nutzer nicht das Recht, Vervielfältigungsstücke des Programms in seiner
Originalfassung oder in abgeänderten oder bearbeiteten Fassungen zu verbreiten, auch wenn sich
solche Vervielfältigungsstücke auf wesentliche Teile der geänderten Fassungen beschränken.
Unberührt bleiben die Verwertungsrechte des Nutzers an eigenen Programmen, die unter
bestimmungsgemäßer Benutzung des Programms entwickelt und betrieben werden, und an allen
anderen Arbeitsergebnissen, die durch die Benutzung des Programms erhalten werden.
3.2 Nach Verfügbarkeit einer neuen Version des Programms hat der Nutzer das Recht, das Programm
gegen ein entsprechendes neues Programm der neuen Version umzutauschen. Dem Umtausch
unterliegt das Programm als Ganzes, wie es vom Nutzer erworben wurde. Am Tag des Umtauschs
erlischt die Berechtigung des Nutzers zur Nutzung des alten Programms gemäß § 1. Der Nutzer hat
die Verpflichtung, alle Kopien und Teilkopien des Programms sowie geänderte oder bearbeitete
Fassungen und davon hergestellte Kopien und Teilkopien umgehend und vollständig zu löschen
oder auf andere Weise zu vernichten. Dies gilt auch für alle Sicherungskopien.
§ 4 - Obhutspflichten des Nutzers
4.1 Der Nutzer ist verpflichtet, Phoenix Mängel des Programms unverzüglich zu melden. Er wird hierbei
die Hinweise von Phoenix zur Problemanalyse im Rahmen des ihm Zumutbaren berücksichtigen und
alle ihm vorliegenden, für die Beseitigung der Störung erforderlichen Informationen an Phoenix
weiterleiten.
4.2 Der Nutzer hat geeignete Vorkehrungen zu treffen, um das Programm vor dem unbefugten Zugriff
Dritter zu schützen. Er wird den mitgelieferten maschinenlesbaren Datenträger mit den von ihm
vertragsgemäß hergestellten Kopien sowie die Dokumentationen an einem gesicherten Ort
verwahren. Er wird seine Mitarbeiter darauf hinweisen, dass die Anfertigung von Kopien über den
vertragsmäßigen Umfang hinaus unzulässig ist. Kennzeichnungen des maschinenlesbaren
Datenträgers dürfen nicht entfernt, verändert oder unkenntlich gemacht werden. Angefertigte Kopien
des Programms sind vom Nutzer als solche zu kennzeichnen.
§ 5 - Gewährleistung; Haftung
5.1 Es wird darauf hingewiesen, dass es nicht möglich ist, Computerprogramme so zu entwickeln, dass
sie für alle Anwendungsbedingungen fehlerfrei sind. Phoenix leistet keine Gewähr dafür, dass das
Programm frei von Mängeln ist. Technische Irrtümer und Änderungen sind vorbehalten.
Insbesondere haftet Phoenix nicht für Schäden, die aus der Nutzung dieser Software oder durch
deren Ausfall und Störungen entstehen.
5.2 Die Haftung und Gewährleistung der Phoenix sind auf Vorsatz und grobe Fahrlässigkeit beschränkt.
5.3 Eine weitergehende Gewährleistungspflicht besteht nicht. Insbesondere besteht keine
Gewährleistung dafür, dass das Programm den speziellen Anforderungen des Nutzers genügt. Der
Nutzer trägt die alleinige Verantwortung für Auswahl, Installation und Nutzung sowie die damit
beabsichtigten Ergebnisse. Phoenix übernimmt keine Haftung für Schäden, die durch
unsachgemäße Nutzung des Programms entstanden sind. Es besteht ferner keinerlei
Gewährleistung für gemäß § 1.2 geänderte oder bearbeitete Fassungen des Programms, soweit
nicht nachgewiesen wird, dass vorhandene Mängel in keinerlei Zusammenhang mit den Änderungen
oder Bearbeitungen stehen.
§ 6 - Ende des Nutzungsrechts
6.1 Jede Nutzung des Programms entgegen den Bestimmungen dieses Vertrages beendet unmittelbar
die Nutzungsrechte des Zuwiderhandelnden.
6.2 In allen Fällen der Beendigung der Nutzungsberechtigung findet § 3.2 Satz 4 dieses Lizenzvertrages
entsprechende Anwendung.
§ 7 - Rechte Dritter
7.1 Phoenix steht im Hinblick auf bestehende Schutzrechte Dritter an dem Programm lediglich für
Vorsatz und grobe Fahrlässigkeit ein.
7.2 Sofern es dem Nutzer aufgrund entgegenstehender Patente Dritter oder staatlicher Verbote nicht
möglich ist, alle Bedingungen der Lizenzvereinbarung zu erfüllen, darf er das Programm nicht weiter
vervielfältigen oder verändern.
Document
Kategorie
Internet
Seitenansichten
8
Dateigröße
1 538 KB
Tags
1/--Seiten
melden