close

Anmelden

Neues Passwort anfordern?

Anmeldung mit OpenID

Floorwalker / Nr Frage Antwort 35 / Dominik Word: Wie - besuche.ch

EinbettenHerunterladen
Floorwalker /
Nr
Frage
Antwort
35 / Dominik
Word: Wie können 2
Dokumente verglichen
oder zusammengeführt
werden.
Überprüfen (Review) -> Vergleichen / Kombinieren
(Compare/Combine)
34 / Alfred
Link zu Office2007
Schulung von Microsoft
http://office.microsoft.com/dede/training/default.aspx?ofcresset=1
33 / Alfred
Outlook: Funktion „Jeden
Satz mit einem
Grossbuchstaben
beginnen“ ausschalten.
Extras (Tools) -> Optionen (Options) ->
E-Mail-Format (Mail Format) ->
Editor-Optionen (Editor Options) ->
Dokumentprüfung (Proofing) ->
AutoKorrektur-Optionen (AutoCorrect Options).
32 / Merdija
TiRoom: User muss
jedesmal Passwort
eingeben, weil er beim
ersten mal „nicht
speichern“ gewählt hat.
Im IE:
Tools -> Internet Options -> Content -> Settings ->
„Prompt me to save passwords” aktivieren
31 / Dominik
Outlook: Nur Teile eines
Mails ausdrucken
Die 3 Methoden:
1. Über WORD, 2. Über IE, 3. Über PDF
sind hier beschrieben:
http://support.microsoft.com/kb/924141/en-us
4. Methode:mit SnagIt 8
(kann drucken, im Gegensatz zu SnippingTool)
30 / Alfred

Zur Kalenderanzeige
berechtigen
Kalender (Calendar) -> links in blau:
Kalender freigeben…(Send my Calendar…):
oder / und


Kalenderberechtigung
anfordern
Empfänger zum Anzeigen Ihres Ordners vom
Typ ‚Kalender‘ berechtigen
(Allow recipient to view your Calendar)
oder / und

29 / Alfred
Outlook: Mail-Übersicht:
Ohne Gruppen anzeigen
Berechtigung zum Anzeigen von ‚Kalender‘ des
Empfängers anfordern
(Request permission to view recipient’s
Calendar)
Ansicht (View) -> Anordnen nach (Arranged by) ->
„In Gruppen anzeigen“ (Show in Groups)
deaktivieren
28 / Dominik
Outlook: Mail-Übersicht:
Wechsel-Methode
einstellen: von
„ungelesen“ (Fett) auf
gelesen (Normal).
Extras (Tools) -> Optionen (Options) -> Weitere
(Other) -> Lesebereich (Reading Pane)
27 / Rekha
Beim Dokument speichern
immer .xls vorgeben
(default) statt .xlsx
Excel Schaltfläche `Office‘ Excel Optionen
Speichern Excel (xls)  auswählen.
26 / Rekha
Kann der automatische
Mail-Reminder
ausgeschaltet werden?
Mail  Extras  Optionen Email Optionen
Erweiterte Email Optionen  Beim treffen
neuer Elemente im Posteingang
Desktopbenachrichtigung anzeigen ( nur
Standard Posteingang).
25 / Alfred
Der Chef delegierte seine
Mail-Box an seine
Sekretärin.
Nun kommen die
Besprechungs-Anfragen
nur noch an sie.
Chef muss:
Extras (Tools) -> Optionen (Options) ->
Stellvertretung (Delegates) -> Sekretärin
markieren -> „Meine Stellvertretung und mich“
(my delegates and me) wählen, statt „Nur
Stellvertretung“
24 / Alfred
Vorlagen für Mails, z.B.
Telefon-Notiz
Unter
Extras (Tools) -> Formulare (Forms) -> Ein Formular
entwerfen (Design a form)
könnte ein solche Mail-Vorlage gemacht werden.
Frage an Roger: Wird zentral etwas vorbereitet?
23 / Alfred
Wann wird ein MailEmpfänger zur Auswahl
angezeigt beim Eintippen
in das „An“-Feld.
Wenn er schon einmal angeschrieben wurde.
22 / Peter
Mathys
Wenn jemand die
Einrichtung in einem
Sitzungszimmer wissen
will (Beamer, Flipchart
Hellraum-Projektor etc).
1.
2.
3.
4.
5.
6.
7.
8.
9.
21 / Ugur
Komische Zeichnung auf
der Datei 
Notebook wird mit dem Laufwerk „U“
synchronisiert (automatisch).
20 / Alfred
Im Internet Explorer in der
1. Rechts Klick auf Command Bar (unter der
Kalender
Aktionen
Gruppenterminpläne ermitteln
Sitzungszimmer auslesen
Öffnen
Sitzungszimmer mir rechtsklich anwählen
Outlook-Eigenschaften anklicken
Register Telefon/Anmerkungen anklicken
Unter Anmerkungen ist die Einrichtung
beschrieben
Command Bar eigene
Links einfügen.
Adress-Leiste)
„Links“ muss markiert sein.
„Lock the Toolbars“ muss unmarkiert sein.
Feld “Links” nach links länger machen.
Symbol links von http:// in dieses Link-Feld
ziehen.
6. Toolbar wieder verriegeln
2.
3.
4.
5.
19 / Sven
Wie verstellt man die
Vornamen/Nachnamen
sortierung in OutlookAdressbüchern
Extras (Tools) -> Kontoeinstellungen (Accout
Settings) -> Register „Adressbücher“ (Adress
Books) -> Ändern (Change) -> Adressbuch
markieren -> „Jens Mander“ oder „Mander, Jens“
(John Smith or Smith, John) wählen
18 / Alfred
Excel: Linie einfügen nur
mit Tasten
1. Zelle, ob der die Linie eingefügt werden soll,
markieren
2. SHIFT/LEERTASTE (Markiert Linie)
3.
3.1. Deutsch: ALT/R -> I -> E
3.2. Englisch: ALT/H -> I -> R
17 / Alfred
Auf Gruppen-MailAccount (Share Account)
zugreifen
1. Gruppen-Mail-Accounts werden erst am
Schluss migriert, da XP/Lotus Notes User auch
zugreifen müssen.
2. Migrierte VISTA-User haben den Lotus-Client
auch zur Verfügung.
3. Start-Knopf klicken -> in Suchleiste oberhalb
„Lotus“ eingeben.
16 / Peter
Mathys
Icon (Shortcut), um
Webseite direkt mit URL
öffnen
1. Webseite verkleinert öffnen (Restore down).
2. Alle andern Fenster schliessen, damit im
Hintergrund der Desktop sichtbar ist.
3. Symbol links von http… auf Desktop ziehen
15 / Alfred
Archivierung
1. AutoArchivierung (AutoArchive) ist
ausgeschaltet, d.h. das Fenster „AutoArchive“
wie im Buch „Effektiver Umstieg…“ auf Seite
154 oben gezeigt, kann nicht gewählt werden.
2. Eine manuelle Archivierung ist technisch
möglich, aber verboten:
Datei (File) -> Archivieren (Archive)
3. Ähnliche Funktionen:
3.1. Extras (Tools) -> Organisieren (Organize)
3.2. Extras (Tools) -> Postfach aufräumen
(Mailbox cleanup)
14 / Alfred
Ton ausschalten bei
ankommenden Mails
Extras (Tools) -> Optionen (Options)
-> in TAB Einstellungen (Preferences) “E-MailOptionen“ („E-Mail Options“) -> Erweiterte E-MailOptionen (Advanced E-Mail Options) -> Haken bei
„Sound wiedergeben“ („Play a sound“) entfernen
13 / Alfred
User möchte Schrift in
Outlook anpassen.
(Word, Excel, Power Point
haben Zoom-Funktion)
Ansicht (View) -> Aktuelle Ansicht (Current View) > Ansichten definieren (Define Views) -> Ändern
(Modify) -> Weitere Einstellungen (Other Settings)
12 / Alfred
User möchte Schrift in
Mails anpassen
Extras (Tools) -> Optionen (Options) -> E-MailFormat (Mail Format) -> Briefpapier und
Schriftarten (Stationery and Fonts)
11 / Swen
Besprechung planen,
einen Raum reservieren
1. Einmaliges Einrichten:
1.1. Outlook Kalender unten links auswählen
1.2. Oben in der Menüleiste auf „Aktionen“
1.3. Im Menu Aktionen auf
„Gruppenterminpläne ermitteln“
1.4. Im Fenster Gruppenzeitpläne auf Neu
1.5. Im Fenster „Neuen Gruppenzeitplan
erstellen“ den Namen, z.B.
„Sitzungszimmer“ eingeben und mit OK
bestätigen
1.6. Fenster „Sitzungszimmer“ maximieren
1.7. Unten links im Fenster „Sitzungszimmer“
auf das Menü „Weitere einladen“ und
dann „von Adressbuch hinzufügen“
1.8. Im Fenster“Mitglieder auswählen“ unter
dem Menüpunkt Adressbuch „all rooms“
auswählen
1.9. Alle zur Verfügung stehenden
Sitzungszimmer markieren, dann auf „An“
und OK klicken
1.10.
Im Fenster „Sitzungszimmer“
unten rechts auf „Speichern und
schliessen“ klicken
2. Normales Buchen:
2.1. Outlook Kalender unten links auswählen
2.2. Oben in der Menüleiste auf „Aktionen“
2.3. Im Menu Aktionen auf
„Gruppenterminpläne ermitteln“
2.4. Im Fenster Gruppenzeitpläne
„Sitzungszimmer“ auswählen und
„öffnen“
2.5. Freien Termin im gewünschten
Sitzungszimmer suchen und mit 1mal
klicken markieren
2.6. Unten in der Mitte auf „Besprechung
einberufen“ und „Neue Besprechung als
Ressource“ auswählen
2.7. Im neuen Fenster im „An“-Feld weitere
Leute einladen, „Betreff“ und
„Einladungstext“ eingeben
2.8. Im Ribbon unter „Besprechung“ auf
„Terminplanung“ klicken und die Zeiten
prüfen
2.9. „Senden“
10 / Sven
Leeres Outlook,
unten rechts steht
„Übermittlung
vollständig“
(statt „Online with
Microsoft Exchange“)
09 / Dominik
Gesamt Übersicht von
Outlook Mail, Termine,
Tasks auf einer Liste
übersichtlich
08 / Ugur
Word: Mit Füllzeichen bis
nächsten Tab Stop füllen
(Punkte, Binde Strich,
Unterstrich)
07 / Alfred
Notebook mit ext.
Monitor einrichten
06 / Alfred
Template für Word Briefe
E-Mail Account vom Typ Exchange
manuel erfassen (Sven fragen)
1. Im Outlook Ordner Liste Links
2. Oberster Order
3. Mailbox-tsewp0839 anklicken
Start (Home) -> Absatz (Paragraph)
-> Tabstopps (Tabs) -> Füllzeichen (Leader)
1.
2.
3.
4.
5.
6.
Rechts Klick auf Desktop
Personalize
Display Settings
Advanced Settings ….
TAB „Intel Graphics Media….“
Graphics Properties
Einmalig:
1. Symbol SIX Templates klicken
2. TAB „Einstellungen“
3. Alle Absender Daten erfassen
Word-Brief mit Template schreiben:
1. Symbol SIX Templates klicken
2. Wählen (Brief, Kurzbrief, …)
3. Empfänger erfassen
05 / Alfred
easyLEARN
http://six-group.easylearn.ch/
login easyLEARN
email : alfred.forster@bluewin.ch
Passwort : floorwalker
Kopfhörer bei Roger bestellen
04 / Alfred
Word: Im gleichen
Dokument Hoch- und
Seitenlayout (Page Layout) -> Umbrüche (Breaks) > Abschnittsumbrüche (Section Breaks).
Quer-Seiten
03 / Alfred
Word: Symbol „SIXTemplates“ fehlt in der
SchnellzugriffSymbolleiste
02 / Alfred
User empfindet Schrift auf
Notebook zu klein
Jeder Abschnitt kann eigene Orientierung etc.
haben.
1.
2.
3.
4.
5.
Columbus starten
Inventory
Mittlerer TAB
„Microsoft Office Templates“ markieren
Reinstall Selected
<A>
1. Rechts Klick auf Desktop
2. Personalize
3. „Adjust font size (DPI)“ auf linker Seite
klicken
4. Von Standard (96 DPI) auf 120 DPI stellen
Lässt sich nur mit Local Admin Rechte machen.
4040 kann es Remote machen.
120 DPI kann bei „nicht Office Programmen“ und
Webseiten zu folgendem Problem führen:
Text passt nicht mehr in Rahmen und keine ScrollLeiste
<B>
1.
2.
3.
4.
5.
6.
01 / Alfred
Nach PC-Start ist NumLock
ausgeschaltet
Rechts Klick auf Desktop
Personalize
Display Settings
Advanced Settings
List all Modes
Statt 1680 by 1050 auf einen der
folgenden Modes setzen:
1600 by 1000
1440 by 900
1280 by 1024
1280 by 960
1280 by 800
1280 by 768
1152 by 864
1024 by 768
800 by 600
1. Power on
2. NumLock drücken
3. CTRL + ALT + DELETE to log on
Ab nun ist NumLock immer eingeschaltet
Document
Kategorie
Internet
Seitenansichten
9
Dateigröße
337 KB
Tags
1/--Seiten
melden