close

Anmelden

Neues Passwort anfordern?

Anmeldung mit OpenID

Anleitung Hase für Office 2010 - Projekt «dranbleiben

EinbettenHerunterladen
Arbeitsblatt «Hase»
Anleitung für PC und Word 2010
Liebe Lehrerin, lieber Lehrer
Wir wünschen Ihnen viel Spass mit der Schritt-fürSchritt-Anleitung Arbeitsblatt «Hase». Die roten Titel
führen Sie in grossen Schritten durch die Anleitung.
Wenn Sie mehr Hilfe benötigen, finden Sie detaillierte
Erklärungen direkt unter dem jeweiligen roten Titel.
Lesen Sie genau und führen Sie jeden Schritt aus.
Fragen können Sie immer stellen per E-Mail an:
sonja.baeriswyl@dranbleiben.com
Viel Spass und gutes Gelingen!
Wichtige Tasten
Löschtaste
Tabulator
Enter, Return,
Zeilenschaltung
Caps Lock
Grossschreibtaste
Umschalttaste
shift
ctrl

alt
shift
Leertaste
Leertaste
strg
Inhaltsverzeichnis
Einleitung ....................................................................................................................................2
Das Worddokument vorbereiten ..................................................................................................2
Das Worddokument speichern.....................................................................................................4
Den Titel mit WordArt schreiben ..................................................................................................6
Ein Bild vom Internet ins Worddokument holen ...........................................................................8
Sprechblasen erzeugen .............................................................................................................11
Den Lückentext schreiben .........................................................................................................15
Eine einfache Tabelle erstellen ..................................................................................................17
Letzte Korrekturen / Ergänzende Hinweise ................................................................................19
______________________________________________________________________________
www.dranbleiben.com © Sonja Bäriswyl
1 / 20
Arbeitsblatt «Hase»
Anleitung für PC und Word 2010
Einleitung
Bitte beachten Sie, dass diese Anleitung für PC und Word 2010 geschrieben ist.
Anleitungen für andere Word-Versionen und für Mac sind erhältlich über www.dranbleiben.com
Für dieses Arbeitsblatt wird exemplarisch das Thema «Hase» behandelt. Selbstverständlich kann
ein ähnliches Arbeitsblatt erstellt werden mit einem anderen Tier, einer Pflanze, einem Gegenstand. Sehr gut könnten die Sprechblasen auch die Bezeichnungen in einer Fremdsprache beinhalten, oder leer bleiben, dafür sind die Wörter bereits in den Lückentext geschrieben.
Das fertige Beispiel-Arbeitsblatt «Hase» sollten Sie zum Abschauen neben sich legen.
Das Arbeitsblatt ist als letzte Seite dieser Anleitung angefügt.
Das Worddokument vorbereiten
Word kann, je nach Benutzer/in, verschieden eingestellt sein. Wir empfehlen Ihnen, unten stehende Einstellungen an Ihrem Word zu prüfen und gemäss unserem Vorschlag zu ändern, damit Sie
gut mit der Schritt-für-Schritt Anleitung arbeiten können.
1. Word starten (bzw. ein leeres Worddokument erstellen)
2. Die Mulitfunktionsleiste nicht minimieren
Die Multifunktionsleiste (das Band oben im Wordblatt) hilft, die für eine Aufgabe notwendigen
Befehle zu finden. Die Zeile, beginnend mit Datei, dann Start usw. zeigt die Register an. Doppelklick ins Register Start minimiert die Multifunktionsleiste, bzw. zeigt sie in voller Grösse an
und fixiert sie oben. Bitte ins Register Start (oder eines der rechts folgenden Register) doppelklicken und beobachten. Wieder Doppelklick in Start und beobachten.
Zum Schluss soll die Multifunktionsleiste offen sein.
Hinweis: Das erste Register Datei ist etwas Besonderes, es reagiert anders, deshalb zum
Öffnen und Schliessen der Multifunktionsleiste nicht ins Register Datei klicken.
______________________________________________________________________________
www.dranbleiben.com © Sonja Bäriswyl
2 / 20
Arbeitsblatt «Hase»
PC und Word 2010
3. Das Bildschirmfenster maximieren
Am Computer ist es meist angenehmer mit maximiertem Bildschirm zu arbeiten.
Beachten Sie, welches mittlere Zeichen oben rechts im Bildschirmfenster sichtbar ist:
Zeigt sich nebenstehendes Zeichen, bitte in das mittlere Symbol klicken.
Zeigt sich nebenstehendes Zeichen, nichts machen, es ist bereits maximiert.
4. Ansicht Seitenlayout und Zoomfaktor
Am besten arbeitet man in der Seitenlayout-Ansicht.
Die verschiedenen Ansichten sind unten rechts im Wordblatt in der Statuszeile sichtbar.
Bitte in das erste Symbol → Seitenlayout klicken (wahrscheinlich bereits so ausgewählt).
Unmittelbar daneben kann man durch Schieben am Regler oder Klick in – oder + den Zoomfaktor verändern. Damit verändern Sie die Grösse der Darstellung nur optisch, nicht für den
Ausdruck. Bitte so einstellen, wie es für Sie angenehm ist.
5. Die Textbegrenzungen aufrufen
Diese Einstellung müssen Sie nur einmal machen, sie bleibt auch nach einem Neustart.
Damit man im Wordblatt genau sieht, bis wohin der Text geschrieben werden kann, können
punktierte Begrenzungslinien aufgerufen werden, die im Ausdruck jedoch nicht erscheinen.
Ganz oben links ins → Register Datei klicken und die Maustaste wieder loslassen.
Ohne die Maus zu drücken senkrecht nach unten fahren und auf → Optionen klicken.
Im aufspringenden Fenster links in → Erweitert klicken.
Rechts etwas nach unten scrollen, bis zum Titel → Dokumentinhalt anzeigen.
Mit Mausklick ein Häkchen setzen vor → Textbegrenzungen anzeigen → OK.
6. Das Lineal aufrufen
Standardmässig sollte das Lineal aufgerufen sein (Zentimetereinteilung oben und links im
Wordfenster sichtbar). Bitte wie folgt prüfen: Ins → Register Ansicht klicken und kontrollieren,
ob vor → Lineal ein Häkchen ist, wenn nicht, ins Auswahlkästchen vor Lineal klicken.
______________________________________________________________________________
www.dranbleiben.com © Sonja Bäriswyl
3 / 20
Arbeitsblatt «Hase»
PC und Word 2010
7. Die Seitenränder für dieses Dokument festlegen
Ins Register Seitenlayout klicken.
In der → Gruppe Seite einrichten → rechts in den kleinen Pfeil klicken.
Im aufspringenden Fenster oben ins → Register Seitenränder klicken.
Die Ränder setzen durch Klicken auf die kleinen Pfeile bis zu den folgenden Werten:
Oben und Rechts je 1.5 cm, Unten 1 cm und Links 2.5 cm → anschliessend auf OK klicken.
Hinweis: Man kann die einzelnen Zahlenwerte auch markieren und mit der passenden Zahl
überschreiben (cm muss man nicht schreiben).
Das Worddokument speichern
1. Informationen zum Speichern
Ein neues Worddokument sollte man bereits am Anfang speichern. Dabei wird dem Dokument
ein Name gegeben und der Speicherort wird festgelegt. Teilnehmenden, die im Speichern
nicht geübt sind, empfehlen wir, die Datei vorerst auf den Desktop (Schreibtisch) zu speichern, so ist das Dokument leicht auffindbar. Korrekt wäre allerdings das Speichern in den
Ordner «Dokumente».
Wichtiger Hinweis:
Word 2007 und Word 2010 speichern in einem neuen Dateiformat ab, das nicht mehr die Endung .doc hat, sondern .docx
Sie können während dem Speichervorgang entscheiden, ob Sie das Dokument im neuen Dateiformat (.docx) oder im alten Dateiformat (.doc) abspeichern möchten.
Beim Abspeichern im «alten» Format haben Sie den Vorteil, dass das Worddokument auch
von älteren Wordversionen geöffnet werden kann (d. h. kompatibel ist mit Word 97 bis Word
______________________________________________________________________________
www.dranbleiben.com © Sonja Bäriswyl
4 / 20
Arbeitsblatt «Hase»
PC und Word 2010
2003 für Windows). Wir empfehlen Ihnen jedoch, das Format .docx zu wählen, da das neue
Format bereits weit verbreitet ist. Zudem ist diese Anleitung für das Format. docx geschrieben.
2. Die Dateiendungen anzeigen lassen
Diese Einstellung müssen Sie nur einmal machen, sie bleibt auch nach einem Neustart.
Jeder Dokumentname hat eine Erweiterung d. h. einen Punkt und drei oder vier Buchstaben
(.doc oder .docx) nach dem Namen.
Wir empfehlen Ihnen, folgende Einstellung zu prüfen und allenfalls zu ändern, denn die Dateinamenerweiterungen sollen nicht unterdrückt werden.
Das Wordblatt minimieren durch Klick oben rechts ins → Symbol Minimieren. Das Dokument
setzt sich unten auf die Taskleiste (bzw. ins blaue W bei Win7). Der Desktop ist sichtbar.
Mit Doppelklick den → Ordner Computer oder einen anderen Ordner öffnen.
Oben links ins → Register Organisieren klicken und → Ordner- und Suchoptionen anklicken.
Im aufspringenden Fenster → Register Ansicht → unter Erweiterte Einstellungen → das Häkchen entfernen vor → Erweiterungen bei bekannten Dateitypen ausblenden → OK.
Das noch offene Ordnerfenster schliessen. Der Desktop ist wieder sichtbar.
Unten auf der Taskleiste das minimierte Worddokument durch Klick wieder öffnen.
3. Beim Speichern drei Schritte beachten: WAS WO WIE
Beim Speichern sollten Sie immer drei Schritte durchführen, die Reihenfolge ist unwesentlich.
Bitte die folgende Information nur lesen, noch nicht durchführen.
WAS –
ein Dateiname muss dem Dokument gegeben werden.
WO
–
der Speicherort muss angegeben werden.
WIE
–
das Format (.doc oder .docx) muss gewählt werden.
______________________________________________________________________________
www.dranbleiben.com © Sonja Bäriswyl
5 / 20
Arbeitsblatt «Hase»
PC und Word 2010
4. Anleitung zum Speichern
Word ist gestartet und ein leeres Worddokument ist sichtbar.
Oben links in → Datei klicken → in der aufspringenden Auswahl Speichern unter anklicken.
WAS Im aufgesprungenen Fenster unten neben Dateiname den markierten Text überschreiben mit Hase (es ist nicht nötig, eine Endung .docx zu schreiben).
WO
Damit die ganze Auswahl der Speicherorte sichtbar ist, muss der Pfeil unten links neben Ordner ausblenden (bzw. durchsuchen) nach oben zeigen, wenn nicht, anklicken.
Anschliessend links auf Desktop klicken (dazu evtl. etwas nach oben scrollen).
WIE
Falls das unten bei Dateityp angezeigte Format geändert werden soll, kann man neben
Dateityp ins Auswahlfeld klicken und Word 97-2003-Dokument (*.doc) auswählen,
oder das Format Word-Dokument (*.docx) so belassen (oberste Auswahl anklicken).
Hinweis: Wir bitten Sie das Format .docx zu wählen, da diese Anleitung für das
Format .docx geschrieben ist.
Zum Schluss auf → Speichern klicken.
WO
WAS
WIE
Hinweis: Allenfalls sieht bei Ihnen das «Speichern unter»- Fenster etwas anders aus. Das
hängt davon ab, mit welchem Betriebssystem (Vista oder Windows 7) Sie arbeiten.
Den Titel mit WordArt schreiben
1. WordArt aufrufen
Ins Register Einfügen klicken.
Rechts in der Gruppe Text → auf das blaue A (Symbol für WordArt) klicken.
______________________________________________________________________________
www.dranbleiben.com © Sonja Bäriswyl
6 / 20
Arbeitsblatt «Hase»
PC und Word 2010
Hinweis: Falls Sie Ihr Dokument als .doc abgespeichert haben, zeigt sich WordArt ganz anders. Wir bitten Sie, ein neues Dokument zu öffnen und dieses als .docx abzuspeichern.
2. Titel in WordArt schreiben
In der aufgesprungenen Auswahl in der dritten Zeile ins vierte A von links klicken.
Es erscheint ein Textfeld. Ohne hinein zu klicken, Folgendes schreiben: So sagt der Jäger
3. Die Schrift: Arial Black und die Schriftgrösse: 48 wählen
Den geschriebenen Satz markieren (am besten durch dreimaliges Klicken in einen blauen
Buchstaben).
Danach Register Start → Gruppe Schriftart → Schrift Arial Black und Schriftgrösse 48 wählen.
4. WordArt-Titel umfärben und wellenförmig darstellen
Der Titelsatz ist noch markiert, wenn nicht, markieren.
Ganz rechts ins → Register Format klicken.
In der Gruppe WordArt-Formate → neben dem obersten, kleinen A in den kleinen Pfeil bzw.
ins Wort Textfüllung (falls sichtbar) klicken.
Im aufspringenden Fenster die → Farbe Hellgrün anklicken.
Der Titelsatz ist noch markiert. Unter Textfüllung → neben dem Stift in den kleinen Pfeil bzw.
ins Wort Textkontur klicken. Im aufspringenden Fenster die → Farbe Dunkelblau anklicken.
______________________________________________________________________________
www.dranbleiben.com © Sonja Bäriswyl
7 / 20
Arbeitsblatt «Hase»
PC und Word 2010
Der Titelsatz ist noch markiert. Nochmals → neben dem Stift in den kleinen Pfeil bzw. ins Wort
Textkontur klicken. Im aufspringenden Fenster → Stärke → 1 ½ Pt anklicken.
Der Titelsatz ist noch markiert.
In der Gruppe WordArt-Formate ins → unterste kleine A (Texteffekte) klicken und die Maustaste wieder loslassen. Ohne die Maus zu drücken auf → Transformieren fahren, rechts öffnet
sich ein Fenster. Hier über die Effekte fahren und beobachten. Bei → Welle 2 klicken.
Das Fenster schliesst sich und die Markierung ist auch aufgehoben.
Unterhalb des Titels ins weisse Wordblatt klicken. Speichern.
Ein Bild vom Internet ins Worddokument holen
Wenn man Fotos verwenden möchte ist es am besten, man erstellt diese selber. Holt man Fotos
vom Internet, so müssen die Urheberrechte beachtet werden. Bilder und Texte darf man für Unterrichtszwecke vom Internet holen.
1. Internet Explorer oder Firefox starten und www.google.ch aufrufen
Internet Explorer oder Firefox starten. Das Internet-Fenster legt sich über das Worddokument.
In der Adresszeile www.google.ch eingeben auf → ENTER drücken.
______________________________________________________________________________
www.dranbleiben.com © Sonja Bäriswyl
8 / 20
Arbeitsblatt «Hase»
PC und Word 2010
2. Bildersuche in Google aufrufen und das Suchwort eingeben
Da nur nach Bildern gesucht wird, kann man im erscheinenden Fenster auf Bilder klicken.
Als Suchwort hase (Kleinschreibung ist üblich) oder feldhase oder lepus eingeben.
Hinweis: Der Hase des Beispiel-Arbeitsblattes wurde unter dem Suchwort «lepus» gefunden.
Die ENTER-Taste drücken. Eine Vorschau mit verkleinerten Hasen-Bildern erscheint.
3. Das Bild in Originalgrösse suchen
Es gibt verschiedene Wege ein Bild aus dem Internet zu holen. Hier ist eine Art beschrieben.
Zuerst muss man das Bild in Originalgrösse finden wie folgt:
In eines der kleinen Bilder klicken. Lassen Sie sich nicht irritieren, wenn sich jetzt ein Fenster
(zum Öffnen oder Speichern) oder eine dranbleiben-Anleitung öffnet. Fahren Sie einfach weiter wie folgt: Rechts neben dem vergrösserten Bild zeigt sich ein weisser Streifen.
Hier werden verschiedene Angaben zum Bild gemacht.
Hier auf die Zeile → Bild in Vollgrösse klicken.
4. Das Originalbild
Man ist beim Originalbild angelangt, wenn rund um das Bild herum eine weisse Fläche ist.
Ist noch ein kleines Fenster darüber geöffnet, so kann man dieses schliessen.
______________________________________________________________________________
www.dranbleiben.com © Sonja Bäriswyl
9 / 20
Arbeitsblatt «Hase»
PC und Word 2010
Hinweis: Der direkte Link zum Hasen des Beispiel-Arbeitsblattes ist:
www.classicnatureprints.com/pr.Smit%20Mammals/smit.lepus.1.jpg
Möchte man diese Adresse verwenden, so schreibt man sie oben in der Adresszeile (von InternetExplorer oder Firefox) hin und nicht im google-Suchfenster.
Nach dem ENTER erscheint das Originalbild.
5. Das Bild aus dem Internet kopieren
Es gibt verschiedene Möglichkeiten ein Bild aus dem Internet zu holen. Wir beschreiben hier
eine Variante. Weitere Möglichkeiten werden in anderen Anleitungen erklärt.
Mit der rechten Maustaste direkt ins Bild klicken und die Maustaste wieder loslassen (das
nennt man Rechtsklick).
Im aufspringenden Fenster → Kopieren (bei Internet Explorer) bzw. → Grafik kopieren (bei
Firefox) mit der linken Maustaste anklicken. Das Bild wird in die Zwischenablage kopiert, Sie
merken nichts davon.
InternetExplorer
Firefox
6. Das Internet-Bild ins Worddokument einfügen
Alle Internetfenster schliessen. Das Wordblatt ist wieder sichtbar.
Ins Worddokument klicken. Ins Register Start klicken.
Links in der → Gruppe Zwischenablage → Einfügen anklicken.
Das Hasenbild wird ins Worddokument eingefügt. Speichern.
7. Das Hasenbild platzieren
Um das Hasenbild verschieben zu können, muss der Zeilenumbruch wie folgt geändert werden: Doppelklick ins Hasenbild. Damit wird das Register Format geöffnet.
In der Gruppe Anordnen → Zeilenumbruch → Vor den Text anklicken. Das Bild verdeckt nun
den Titel.
______________________________________________________________________________
www.dranbleiben.com © Sonja Bäriswyl
10 / 20
Arbeitsblatt «Hase»
PC und Word 2010
In die Mitte des Hasenbildes klicken und dieses mit gedrückter Maustaste unter den Titel ziehen.
Um das Hasenbild zu verkleinern (oder zu vergrössern) mit der Maus in einen Markierungspunkt in einer Ecke klicken und mit gedrückter Maustaste diagonal ziehen oder stossen.
Evtl. das Hasenbild nochmals mit gedrückter Maustaste in der Mitte fassen und platzieren.
Unter dem Hasenbild ins Wordblatt klicken, um alle Markierungen aufzuheben. Speichern.
Sprechblasen erzeugen
1. Eine Sprechblase aufziehen
Etwas nach unten scrollen, damit der untere Teil des Wordblattes sichtbar ist.
Ins Register Einfügen klicken. In der Gruppe Illustrationen → Formen anklicken.
Im aufspringenden Fenster unter Legenden (ganz unten) → Ovale Legende anklicken und die
Maustaste wieder loslassen. Damit wird die Sprechblase aktiviert. Die Sprechblase entsteht
noch nicht.
______________________________________________________________________________
www.dranbleiben.com © Sonja Bäriswyl
11 / 20
Arbeitsblatt «Hase»
PC und Word 2010
Ohne die Maustaste zu drücken ins Worddokument fahren (unter das Hasenbild).
Der Cursor ist als Fadenkreuz sichtbar.
Jetzt mit gedrückter Maustaste diagonal nach unten rechts ziehen. Die Maustaste loslassen.
Die Sprechblase entsteht. Sie wird später in Farbe, Grösse und Form verändert und richtig
platziert.
2. Den Rückgängig-Pfeil verwenden
Denken Sie daran, dass Sie bei Fehlern durch Klick auf den Rückgängig-Pfeil (ganz oben
links) die Aktion wieder rückgängig machen können (auch mehrere Schritte).
3. Die Sprechblase auf schwarz-weiss umfärben
Das Register Format sollte schon geöffnet sein, wenn nicht, Doppelklick in den Rahmen der
Sprechblase.
Die Sprechblase ist markiert. Register Format → Gruppe Formenarten → neben ABC in den
untersten kleinen Auswahlpfeil (Weitere) klicken.
In der aufspringenden Auswahl → das erste ABC (schwarz-weiss) anklicken.
4. Die Sprechblasenlinie etwas dünner definieren
Die Sprechblasenlinie definieren wir etwas dünner wie folgt: Die Sprechblase ist markiert.
Register Format → Gruppe Formenarten neben dem Stift → in den kleinen Pfeil bzw. ins Wort
Formkontur klicken. Im aufspringenden Fenster → Stärke → 1 ½ Pt anklicken. Speichern.
______________________________________________________________________________
www.dranbleiben.com © Sonja Bäriswyl
12 / 20
Arbeitsblatt «Hase»
PC und Word 2010
5. Die Sprechblase beschriften und in der Grösse anpassen
In die Sprechblase klicken (der Cursor blinkt in der Sprechblase).
Das Wort «Seher» schreiben. Das Wort markieren (am besten mit Doppelklick ins Wort).
Danach Register Start → Gruppe Schriftart → die Schrift Comic Sans MS → die Schriftgrösse
16 wählen (evtl. ist nun nicht mehr das ganze Wort sichtbar, das wird gleich geändert).
Die Sprechblase durch Ziehen oder Stossen an den Markierungspunkten dem Wort anpassen. Durch Ziehen am gelben Punkt, wird die Sprechblasenspitze verlängert.
Hinweis: Falls neben dem Wort «Seher» ein Steuerzeichen ¶ sichtbar ist, können Sie dieses
deaktivieren, indem Sie ins Register Start klicken → Gruppe Absatz → durch Klick das
aktivierte Steuerzeichen ¶ deaktivieren.
6. Die Sprechblase platzieren
Um die ganze Sprechblase zu verschieben, muss man die Sprechblase mit der Maus in der
runden, schwarzen Sprechblasenlinie fassen (nicht in einem Markierungspunkt).
Sobald ein Vierfachpfeil erscheint, kann man mit gedrückter Maustaste die ganze Sprechblase nach oben zum Auge hin verschieben.
In den gelben Punkt in der Sprechblasenspitze klicken und die Spitze genau zum Auge ziehen
7. Die Sprechblase duplizieren
Die erstellte Sprechblase beinhaltet die korrekte Schriftart und Schriftgrösse. Es ist deshalb
vorteilhafter diese Sprechblase zu duplizieren und den Text abzuändern, als neue Sprechblasen zu holen. Duplizieren wie folgt:
______________________________________________________________________________
www.dranbleiben.com © Sonja Bäriswyl
13 / 20
Arbeitsblatt «Hase»
PC und Word 2010
Nur die Sprechblase darf markiert sein! Wenn noch das Bild oder der Titel markiert ist, zuerst
unter das Bild klicken, um alle Markierungen aufzuheben.
In die schwarze Sprechblasenlinie klicken (nicht ins Wort, es darf kein Cursor blinken).
Die CTRL-Taste (= STRG-Taste) gedrückt halten und fünf Mal nacheinander die Taste D drücken (CTRL immer gedrückt halten). Es entstehen, leicht versetzt, fünf Sprechblasenduplikate. Die CTRL-Taste loslassen.
Einzeln jede Sprechblase in der Sprechblasenlinie mit gedrückter Maustaste fassen und ungefähr platzieren. Speichern.
Hinweis: Zu viel erstellte Sprechblasen löscht man, indem man in die schwarze Sprechblasenlinie klickt und danach die Löschtaste oben rechts auf der Tastatur betätigt.
8. Alle Sprechblasen richtig beschriften und platzieren
Doppelklick in das Wort einer Sprechblase. Dadurch wird das Wort markiert und kann mit dem
richtigen Begriff überschrieben werden.
Um die Sprechblase der Textlänge anzupassen, kann sie in der Grösse verändert werden, indem man genau in einen Markierungspunkt klickt, dann zieht oder stösst.
Die Sprechblase passend platzieren (Details S. 13 Nr. 6).
In die Sprechblasenspitze klicken und den gelben Punkt zum Ziel ziehen.
Wiederholen, bis alle Sprechblasen richtig beschriftet und platziert sind. Speichern.
Zum Schluss unter dem Hasenbild ins Wordblatt klicken, um alle Markierungen aufzuheben.
______________________________________________________________________________
www.dranbleiben.com © Sonja Bäriswyl
14 / 20
Arbeitsblatt «Hase»
PC und Word 2010
9. Die Sprechblasen und das Hasenbild gruppieren
Um alle Sprechblasen und das Bild zu markieren, muss man wie folgt vorgehen:
Die SHIFT-Taste (= Grossschreibtaste, links, zweite Taste von unten) gedrückt halten und mit
der Maus nacheinander in jede Sprechblase und ins Bild klicken.
Alle Teile zeigen nun Markierungspunkte an. Die SHIFT-Taste loslassen.
Register Format/Zeichentools → Gruppe Anordnen → ins Symbol Gruppieren klicken.
In der aufspringenden Auswahl → Gruppieren anklicken. Alle Teile sind nun eine Einheit.
Unter die Markierung klicken, um diese aufzuheben. Speichern.
Den Lückentext schreiben
1. In die Textebene wechseln und den Titel «Lückentext» zentriert schreiben
Etwas nach unten scrollen. Um direkt zentriert unter dem Hasen schreiben zu können, muss
man ca. 2 cm unterhalb den Hasenpfoten etwa in der Mitte der Zeile (da wo man den Titel Lückentext hinschreiben wird) mit der Maus hinfahren (ohne die Maus zu drücken).
Sobald der Cursor mit kleinen, zentrierten Linien angezeigt wird, einen Doppelklick machen.
Vermutlich gelingt es nicht das erste Mal, dann einfach den Doppelklick nochmals machen.
Jetzt blinkt der Cursor in der Mitte. Das Wort «Lückentext» schreiben.
Das Wort markieren, danach → Register Start → Gruppe Schriftart → die Schrift Comic Sans
MS und → die Schriftgrösse 14 wählen.
Am Ende des Wortes «Lückentext» klicken, um die Markierung aufzuheben. Speichern.
2. Den Zeilenabstand auf 1,5 Zeilen festlegen und für den Lauftext linksbündig einstellen
Der Cursor blinkt am Ende des Wortes «Lückentext».
Ins Register Start klicken. In der → Gruppe Absatz rechts auf → den kleinen Pfeil klicken.
______________________________________________________________________________
www.dranbleiben.com © Sonja Bäriswyl
15 / 20
Arbeitsblatt «Hase»
PC und Word 2010
Im sich öffnenden Fenster ins → Register Einzüge und Abstände klicken.
Unter → Abstand die Werte neben → Vor und neben → Nach auf 0 Pt. stellen.
Unter → Zeilenabstand ins Auswahlfenster klicken und → 1.5 Zeilen auswählen → OK.
Eine Zeilenschaltung machen. Der Cursor blinkt noch immer zentriert.
Um linksbündig weiter zu schreiben, muss man im Register Start → in der Gruppe Absatz →
Text linksbündig ausrichten anklicken. Der Cursor springt an die linke Textbegrenzungslinie.
3. Den Text mit Lückenlinien (underlines) schreiben
Jetzt wird untenstehender Text fortlaufend, ohne Zeilenschaltungen, abgeschrieben.
Die Lücke mit underlines wie folgt erstellen: Die SHIFT-Taste (= links, zweite Taste von unten)
gedrückt halten und mehrmals auf die Bindestrich-Taste drücken.
Da man zum Hinschreiben mehr Platz braucht, ist es ratsam, den Strich etwa so lang zu machen (so oft zu drücken), wie die doppelte Anzahl der Buchstaben des Lösungswortes wäre.
Danach einen Leerschlag machen und weiter schreiben bis zur nächsten Linie (SHIFT- und
Bindestrich-Taste) usw. Speichern.
Hinweis: Sollte eine Schrift keine underlines herstellen, so markieren Sie die Linie (bzw. Zeichen), die es gegeben hat, und wählen nur für die Länge der Linie die Schrift Arial.
______________________________________________________________________________
www.dranbleiben.com © Sonja Bäriswyl
16 / 20
Arbeitsblatt «Hase»
PC und Word 2010
Eine einfache Tabelle erstellen
1. Eine Tabelle mit 4 Spalten und 3 Zeilen definieren
Der Cursor blinkt nach dem letzten Satzpunkt. Jetzt drei Zeilenschaltungen machen.
Danach Register Einfügen → Gruppe Tabellen → Tabelle anklicken.
Im aufspringenden Fenster, ohne die Maus zu drücken, die Quadrate so überfahren, dass
4 Spalten und 3 Zeilen eingefärbt sind, dann Klick mit der Maus in die letzte, markierte Zelle.
2. Die ganze Tabelle markieren
Der Cursor blinkt in der ersten Zelle (wenn nicht, in die erste Zelle klicken).
Um die ganze Tabelle zu markieren mit der Maus, ohne sie zu drücken, zum Tabellenverschiebepunkt (= Vierfach-Pfeil oberhalb der linken Tabellenecke) fahren und klicken, sobald
der Mauspfeil sich in einen Vierfach-Pfeil verwandelt.
3. Den Zeilenabstand in der Tabelle auf «Einfach» definieren
Die ganze Tabelle ist markiert. Ins Register Start klicken.
In der → Gruppe Absatz ins → Symbol Zeilen- und Absatzabstand klicken.
In der aufspringenden Auswahl → 1. 0 anklicken (= Zeilenabstand Einfach).
4. Die Schriftgrösse 16 pt wählen
Die ganze Tabelle ist noch markiert (wenn nicht, siehe oben Nr. 2).
Register Start → Gruppe Schriftart → Schrift Comic Sans MS → Schriftgrösse 16 pt wählen
______________________________________________________________________________
www.dranbleiben.com © Sonja Bäriswyl
17 / 20
Arbeitsblatt «Hase»
PC und Word 2010
5. Die Tabelle mit dem Text füllen
In die erste Zelle klicken und das Wort Seher schreiben.
Um in die Zelle daneben zu gelangen, kann man mit der Maus hinein klicken oder einmal die
Tabulatortaste betätigen (links auf der Tastatur, vierte Taste von unten).
Das Wort Ohren schreiben.
Mit der Tabulatortaste weiter springen, das nächste Wort schreiben usw. bis die Tabelle ausgefüllt ist. Die Tabelle besteht aus den Sprechblasen-Wörtern von oben und den «Übersetzungen» dazu.
Hinweis: Die Tabelle ragt links über die Textbegrenzung hinaus, das ist korrekt so, denn dadurch befindet sich der Text in der ersten Spalte der Tabelle an der Textbegrenzungslinie.
6. Zwei Zellen farbig markieren
Die Schüler/innen sollen später die Zellen der jeweils zwei gleichen Bedeutungen mit derselben Farbe ausmalen.
Zwei Zellen sollen bereits exemplarisch mit Farbe gefüllt sein.
Ins Wort Seher klicken.
Register Start → Gruppe Absatz → in den kleinen Pfeil neben dem Farbeimer klicken.
In der aufspringenden Auswahl die gewünschte Farbe (z. B. Gelb) anklicken.
Ins Wort Augen klicken und in den Farbeimer klicken (er hat die zuletzt benutzte Farbe angenommen). Speichern.
______________________________________________________________________________
www.dranbleiben.com © Sonja Bäriswyl
18 / 20
Arbeitsblatt «Hase»
PC und Word 2010
Letzte Korrekturen / Ergänzende Hinweise
Um das ganze Arbeitsblatt zu sehen, wie folgt vorgehen:
Register Ansicht → Gruppe Zoom → Eine Seite anklicken.
Jetzt kann man noch Korrekturen anbringen.
Korrekturen sind zum Beispiel:
- Um eine zusätzliche Abstandzeile zu erhalten in eine leere Zeile klicken und eine Zeilenschaltung machen.
- Um einen Zeilenabstand zu entfernen in eine leere Zeile klicken → Löschtaste betätigen.
- In den Hasen klicken und diesen (mit den Sprechblasen) mit der Maus oder den Pfeiltasten
auf der Tastatur verschieben. In den Lückentext klicken, um alle Markierungen aufzuheben.
Internetseiten zum Thema Hase und Kaninchen:
www.schule.de/bics/son/wir-in-berlin/haseigel/index.htm → Alles über Hasen
www.hamsterkiste.de → Themenmappen → Vom Osterhasen
Bravo!
Prima gemacht!
______________________________________________________________________________
www.dranbleiben.com © Sonja Bäriswyl
19 / 20
Löffel
Seher
Balg
Blume
Vorderläufe
Hinterläufe
Lückentext
Wenn Hasen aufmerksam sind, haben sie ihre langen ____________
steil aufgerichtet. Die __________ stehen seitwärts und damit haben
die Hasen ein grosses Blickfeld. Die __________ ist wollig behaart und
kurz. Der Hase hat kräftige ______________________ und kleinere
______________________. Der Feldhase hat einen erdfarbenen
________, der ihn vor Kälte und Nässe schützt.
Seher
Hinterläufe
Vorderbeine
Ohren
Schwanz
Balg
Fell
Augen
Vorderläufe
Hinterbeine
Löffel
Blume
Document
Kategorie
Internet
Seitenansichten
14
Dateigröße
1 877 KB
Tags
1/--Seiten
melden